E1086L da vivo problemão.
0

3 posts neste tópico

amigos me apareceu hoje pela manhão um E1086L da vivo com o seguinte problema. ele ligava e logo em seguida desligava. fui passa um Flash nele. passou até o final mais o defeito ainda percistia. ai ao tenta passa outra mandei APAGA NOR. e em segui alpiquei outro flash. Mais ele não ligou mais de jeito némhum. Já estou de cabeça qénte com esse atc. Já passei varias Flashs mais ainda o ATC continua apagado. Gostaria de uma Força ai dos amigos. Obs=as Flash testadas Baixei todas aqui no forum mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos me apareceu hoje pela manhão um E1086L da vivo com o seguinte problema.

ele ligava e logo em seguida desligava.

fui passa um Flash nele.

passou até o final mais o defeito ainda percistia.

ai ao tenta passa outra mandei APAGA NOR.

e em segui alpiquei outro flash.

Mais ele não ligou mais de jeito némhum.

Já estou de cabeça qénte com esse atc.

Já passei varias Flashs mais ainda o ATC continua apagado.

Gostaria de uma Força ai dos amigos.

Obs=as Flash testadas Baixei todas aqui no forum mesmo.

Quais Box possui para efetua os Procedimentos amigo!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quais Box possui para efetua os Procedimentos amigo!?

N-box HWK.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0