e71 nao completa boot
0

5 posts neste tópico

estou com varios e71 em minha assistencia que ja tentei ler em todas plataformas e boots, e nao le.

post-76745-139967551741_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo estou tambem com o msm problema ........ se alguem ja passou por isso por gentileza post o resultado estou aqui com 5 ats plataforme e spectrum acha a pinagem ++ nao da boot desde ja acradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo estou tambem com o msm problema ........

se alguem ja passou por isso por gentileza post o resultado estou aqui com 5 ats plataforme e spectrum acha a pinagem ++ nao da boot desde ja acradeço

Peço aos Sr. que mande print imagem do erro com mais nitidez, para que possamos analisar o erro.

A que postaram não da para ver com perfeição.

Aguardo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

do lado direito da tela do programa, tem varias opçoes a serem escolhidas de acordo com o tipo de CPU , e saiba tambem que muitos dão realmente um pouco de trabalho pra efetuar serviço. A manha que tenho aqui é segurar o * ou dar apenas um toque no PW em vez de apertar e segurar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0