GT-E2550L pisca somente com o chip
0

15 posts neste tópico

tenho um GT-e2550l em minha assistência e quando eu coloco o chip ele fica piscando na tela inicial mais sem o chip ele liga normal... Alguém tem uma solução para isso... Aguardo respostas!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

1° amigo faça um resete no aprelho *2767*3855#

Compartilhar este post


Link para o post
Compartilhar em outros sites

1° amigo faça um resete no aprelho *2767*3855#

já foi feito amigo!!!

e agora?

Compartilhar este post


Link para o post
Compartilhar em outros sites

o correto seria aplicar uma e2p agora, mais até o momento num consegui achar pra esse modelo, vc teria algum ai pra fazer copia ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me diz uma coisa Bruno o senhor conseguiu passar pela hwk? Pois só consegui através desse procedimento aquihttp://www.clangsm.com.br/vb/samsung/15660-e2550-procedimento-de-flash.html

não tenho a hwk só tenho a z3x e a GIGA (box profícional da samsung)...

mais deixa para lá vou mandar o técnico de hardware pedir troca de placa...

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tenho a hwk só tenho a z3x e a GIGA (box profícional da samsung)...

mais deixa para lá vou mandar o técnico de hardware pedir troca de placa...

Obrigado!

ola amigo vc ja passou um eprom no aparelho

aguardo resposta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos, por favor estou com um aparelho Samsung GT E255l, que fica piscando na tela inicial, por favor qual o procedimento para passar o Software nele, pois como ele so fica piscando a box ou ate mesmo o computador não reconhece o aparelho, por favor alguem pode me ajudar???;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigos, por favor estou com um aparelho Samsung GT E255l, que fica piscando na tela inicial, por favor qual o procedimento para passar o Software nele, pois como ele so fica piscando a box ou ate mesmo o computador não reconhece o aparelho, por favor alguem pode me ajudar???;paz

Boa tarde amigo!

Qual equipamento o senhor tem para samsung?

Dica: Atualize seu perfil colocando o nome da cidade de atuação e dentre outros requisitos.

http://www.clangsm.com.br/vb/regras-do-f%F3rum-clan-gsm/5930-atualize-seu-perfil.html#axzz2O0hYxlXQ

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, possuo a Octopus, para Samsung

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, possuo a Octopus, para Samsung

Quando o senhor conecta na box n algum erro?

* Dê o start com o telefone conctado na box e depois coloque a bateria de aperto no pw

- Se mesmo assim n der certo existe um outro procedimento veja:

http://www.clangsm.com.br/vb/samsung/15660-e2550-procedimento-de-flash.html#axzz2O5ToTzwK

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigada, ja tentei por esse procedimento, e como o aparelho fica piscando o computador não reconhece, fica conectado e não conectado....Não vai, mas mesmo assim obrigada

- - - - - - - - - -

Obrigada, ja tentei por esse procedimento, e como o aparelho fica piscando o computador não reconhece, fica conectado e não conectado....Não vai, mas mesmo assim obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0