Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
marcio by

A33 Oscilando Sinal?

11 posts neste tópico

e tambem estou com um do msm aki e ainda sem solução amigo..

Compartilhar este post


Link para o post
Compartilhar em outros sites


Bom amigos estes aparelhos A33,quanze todos estão vindo com este poblema,mesmo novo,estou com dois aqui que tem vez que ele funciona normal e as vezes fica oscilando sinal com os tres chip,Um fica sem sinal?:uzid::uzid:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem que se verificar se esses modelos não vieram com defeitos de fábrica, isso se já foi feito os procedimentos de que são precisos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigos estes aparelhos A33,quanze todos estão vindo com este poblema,mesmo novo,estou com dois aqui que tem vez que ele funciona normal e as vezes fica oscilando sinal com os tres chip,Um fica sem sinal?:uzid::uzid:

Galera troca os componetes que estao aoredor da antena de sinal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reforça a antena com solda, ouu cria outra ,a antena dele é orrivel

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reforça a antena com solda, ouu cria outra ,a antena dele é orrivel

OU vc resolda os componentes ou sbstitui tao dando muito problema esses aparelhos

o ideal mesmoe substituir os componentes que fica perto da antena

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigos estes aparelhos A33,quanze todos estão vindo com este poblema,mesmo novo,estou com dois aqui que tem vez que ele funciona normal e as vezes fica oscilando sinal com os tres chip,Um fica sem sinal?:uzid::uzid:

eles oxidam.e a solda fica fraca.resolda a antena e os componentes...ja fiz varios aq q deram certo...se n resolver faz um jumper da antena para o componente mais prossimo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigos estes aparelhos A33,quanze todos estão vindo com este poblema,mesmo novo,estou com dois aqui que tem vez que ele funciona normal e as vezes fica oscilando sinal com os tres chip,Um fica sem sinal?:uzid::uzid:

Galera esse problema é de hardware, na trilha da antena tem um capacitor, esse capacitor ñ está armazenando energia suficiente, pois ele foi colocado na trilha para amplificar o sinal, mas ele funciona com energia. Solução: Vc pode trocá-lo, mas ñ precisa, basta removê-lo e jampiar, daí ñ vai ter mais ocilação no sinal esse capacitor ñ é necessário na trilha...

Eu faço isso e sempre dá certo, esse capacitor fica entre o conector de antena externa e a BGA da antena, ñ esquewça de conferir com multimetro a corrente, tem que ter até o conector da antena na placa...

Espero ter cooperado com todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos e so acresentar 1 capacito de 1k proximo do conector de antena ate mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao precisa de trocar repor nao e so jumpear mesmo faço isso com todos tbm e sinal fica 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo se poderem com foto os jamper a serem feito com os componentes,estou com um,que fiz jampeamento nos componenetes perto da antena externa mas não deu sinal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0