Foston fs-931w
0

9 posts neste tópico

foston fs931w nao reconhece na spiderman de jeito nem um,plataforma mtk6601t, mtk arm!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigo,vc ja testou com o cabo l10c+l08a no modelo FS-N932W fiz e deu certo ,ou tem a opçao com o cabo universal ligado na placa no tx,rx.Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pinagem universal feita com exito na gpg dragon,apos flash o aparelho continua com o mesmo defeito:defeito trava a tela e desliga.se alguem ja pegou algum com o mesmo defeito me da uma luz.

Compartilhar este post


Link para o post
Compartilhar em outros sites
valeu pela atençao Julio mais o cabo dele e o L14a+L5b!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentou fazer uma resoldagem na placa? ja recuperei alguns modelo com resoldagem.Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar ai posto resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

apos uma revisao na placa acheio o defeito:defeito no botao central aquele com sensor ao toque,feita a subistuiçao funcionou 100%!grato pela atençao

Compartilhar este post


Link para o post
Compartilhar em outros sites

apos uma revisao na placa acheio o defeito:defeito no botao central aquele com sensor ao toque,feita a subistuiçao funcionou 100%!grato pela atençao

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0