Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
el loko

e2210l dando falha ao aplicar flash

Posts Recomendados

ola a tdos, toh c um e2210l q qndo plugo ele na box hwk ele ateh reconhece,mas logo assim q plugo ele dah o seguinte error do print

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
jah testei outro cabo e reiniciei o pc e deu a mesma coisa. aguardo uma ajuda d vcs, desde jah grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a tdos, toh c um e2210l q qndo plugo ele na box hwk ele ateh reconhece,mas logo assim q plugo ele dah o seguinte error do print

[ATTACH=CONFIG]19154[/ATTACH]

jah testei outro cabo e reiniciei o pc e deu a mesma coisa. aguardo uma ajuda d vcs, desde jah grato.

Amigo, favor na próxima vez, Ocultar o número de Série de sua box para evitar complicações, assim como se pede para não "divulgar" Imei de aparelhos;

Obg pela compreensão;

Equipe ClanGSM !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a tdos, toh c um e2210l q qndo plugo ele na box hwk ele ateh reconhece,mas logo assim q plugo ele dah o seguinte error do print

[ATTACH=CONFIG]19154[/ATTACH]

jah testei outro cabo e reiniciei o pc e deu a mesma coisa. aguardo uma ajuda d vcs, desde jah grato.

Isso normalmente acontece comigo por causa da velocidade mude para 230400 e teste novamente...

Lembrando: bateria 100% carregada, e tenha certeza q esse flash esta funfando blz...

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso normalmente acontece comigo por causa da velocidade mude para 230400 e teste novamente...

Lembrando: bateria 100% carregada, e tenha certeza q esse flash esta funfando blz...

Boa Sorte

obrigado amigo izak, soh q mesmo reduzindo a veloc, continua acontecendo o mesmo error. nesse tempinho q demorei p postar novamente veio na minha mao outro 2210 tbm da vivo p flashear e funcionou tdo direito, sem problm. desde jah grato pela ajuda d vcs e aguardo novas dicas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo esse problema vc vai resolver,tirando a placa do ATC e dando um calor nela de leve,depois vc monta tudo ai tenta Atualizar dinovo,comigo sempre resolvir assim,boa sorte..

fiz tal procedimento jean silva, mas naum adiantou, continua na mesma. detalhe: qndo vou em mobile info a box naum reconhece, somente qndo clico em write flash direto e agora tem horas q o celular liga e tem horas q naum aparece nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

No caso ai vc não precisa mais de Mobile INFO,vc pode seleciona o modelo escolher a versão de SW,recomento vc tenta com outra versão diferente da que vc ta fazendo,tente fazer com um FULL.

ok amigo, mas qual a diferença desta p a flash full e aonde posso encontrar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui vc encontra amigo.

xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx

abraço

Sr. a Sua Colaboração é Ótima mas é Proibido postar Links externos no Fórum!

No poste acima já um link com Uma Full Flash e postado no nosso Server Clan!

Siga As Regras ow Podera ser Punido!

Grupo Clan GSM Agradece a Compreensão!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a tdos, toh c um e2210l q qndo plugo ele na box hwk ele ateh reconhece,mas logo assim q plugo ele dah o seguinte error do print

[ATTACH=CONFIG]19154[/ATTACH]

jah testei outro cabo e reiniciei o pc e deu a mesma coisa. aguardo uma ajuda d vcs, desde jah grato.

Opsss falto a flash dele amigo!!

esta ai!!

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opsss falto a flash dele amigo!!

esta ai!!

Sr. Bruno ficamos Grato por colabora com o Fórum, mais colabora com Atenção poste a flash no LOCAL correto, e Indique ao Usurário com LInk da mesma, pois o Sr. esta INFRINGINDO as REGRAS DO FÓRUM e colaborando com a desorganização do Fórum Clangsm!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui vc encontra amigo.

abraço

No link abaixo tem Arquivo Full Flash:

Arquivos Flash Samsung GSM para HWK - Página 22

E se for o caso aplique uma E2p -->Arquivos E2P Samsung - Página 6

Boa Sorte!

vlw amigos pela ajuda,mas nada adiantou. pode ser q esteja falando abobrinha, mas eu acho q esse cel q tah na minha mao tah c problm na hora d entrar em modo boot,no 2ndo p ser mais preciso,como jah mencionei no inicio do topico. se alguem souber o q devo fazer nesses casos,estarei aguradnado respostas

Compartilhar este post


Link para o post
Compartilhar em outros sites

vlw amigos pela ajuda,mas nada adiantou. pode ser q esteja falando abobrinha, mas eu acho q esse cel q tah na minha mao tah c problm na hora d entrar em modo boot,no 2ndo p ser mais preciso,como jah mencionei no inicio do topico. se alguem souber o q devo fazer nesses casos,estarei aguradnado respostas

Amigo tente com essa flash faça com a bateria 100% carregada lembra-se erase antes depois flash. Link da flash:http://www.clangsm.com.br/vb/equipamentos-para-manuten%E7%E3o/software-produtos-box/saras-soft-team-ufs-hwk/m%F3dulo-hwk/291-arquivos-flash-samsung-gsm-para-hwk-27.html#post110815

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opsss falto a flash dele amigo!!

esta ai!!

obrigado amigo,ao menos um sinal,c essa flash o cel chegou a começar a rodar apos o 2ndo boot,mas logo assim deu falhas d novo. vou continuar testando e postarei mais resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

vlw paulo pessoa,mas essa flash jah tenho salvo na minha makina.uma duvida, esse erase eh o "erase nor" na hwk?se for, eu jah aplikei em 2 aparelhos samsung e os cel nao voltaram mais a func nem a ser reconhecido na box. quais saum os riscos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

vlw paulo pessoa,mas essa flash jah tenho salvo na minha makina.uma duvida, esse erase eh o "erase nor" na hwk?se for, eu jah aplikei em 2 aparelhos samsung e os cel nao voltaram mais a func nem a ser reconhecido na box. quais saum os riscos?

Amigo faça o Erase e poste depois de todas as Dicas passadas acima ok Aguardo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a tdos, toh c um e2210l q qndo plugo ele na box hwk ele ateh reconhece,mas logo assim q plugo ele dah o seguinte error do print

[ATTACH=CONFIG]19154[/ATTACH]

jah testei outro cabo e reiniciei o pc e deu a mesma coisa. aguardo uma ajuda d vcs, desde jah grato.

ola amigo so essa box vc tem pra trabalhar kom sansung

posta o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentou esse procedimento entre na aba de configuração e mude de tat mode para flash e tente flashear novamente

ok amigo, interesante, pois ao meu entender esse aparelho tah com problema justamente em entrar no boot, mas aonde estah essa aba d configuraçao na hwk pois naum toh aachando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×