erro
0

10 posts neste tópico

que pode me responder e resolver essa mensagem, depois que instalei essa versao mobileEx_setup_v3.4_rev1.9 e até a nova mobileEx_setup_v3.4_rev2.1 so da esse erro. e uso a n-box normal se erro so com a mxkey

Using device: UFS-NBOX SarasSoft

Interface: Twister

» UFxBoot V2.2 © SarasSoft 2003.

» UFS_USB V2.8 © SarasSoft 2007. (106475)

EEPROM corrupted (BOX_AUTH_ERROR: 20), trying to repair ...

UFS firmware is old, some function might not work properly.

UFS-NBOX SarasSoft ready.

Compartilhar este post


Link para o post
Compartilhar em outros sites

que pode me responder e resolver essa mensagem, depois que instalei essa versao mobileEx_setup_v3.4_rev1.9 e até a nova mobileEx_setup_v3.4_rev2.1 so da esse erro. e uso a n-box normal se erro so com a mxkey

Using device: UFS-NBOX SarasSoft

Interface: Twister

» UFxBoot V2.2 © SarasSoft 2003.

» UFS_USB V2.8 © SarasSoft 2007. (106475)

EEPROM corrupted (BOX_AUTH_ERROR: 20), trying to repair ...

UFS firmware is old, some function might not work properly.

UFS-NBOX SarasSoft ready.

Esse erro ocorre só com programa MX-KEY ow programa Sarasoft da mesmo erro de Autenticação?

Faça um teste com os Programas DCTxBB5 e SANs e poste resultados.

Aguardo.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

é so com a mxkey, com qq outra box nao da esse erro nao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é so com a mxkey, com qq outra box nao da esse erro nao.

Ontem saiu uma nova Atualização onde corrigia alguns Bugs do programa, baixe ela e fala um teste, veja no link abaixo:

- Melhorou, rotinas de protocolo HTI FBUS

- Fixo, a seleção manual de endereço apagar

- Pequenas correções de bugs

Atualizações para MX Key - Página 8

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

olhas a minha n-box roda normal com os programas dela + depois que saiu atoalizaçoes da MX-key de 3.4 rev 1.9 até a 3.5 rev0.0 nao fuciona mais so da esse erro Using device: UFS-NBOX SarasSoft Interface: Twister » UFxBoot V2.2 © SarasSoft 2003. » UFS_USB V2.8 © SarasSoft 2007. (106475) EEPROM corrupted (BOX_AUTH_ERROR: 20), trying to repair ... UFS firmware is old, some function might not work properly. UFS-NBOX SarasSoft ready. e com a n-box nao tem nada estar normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!!!

Estou tbm com problemas na mha mxkey.Ela era versão 3,4 rev 1,6 e atualizey para mais nova 3.5 rev1,0 depois disso ela não funciona mais e não consigo instalar a antiga novamente.

Na nova verão da essa msg qdo tento REPARAR O SINLOCK que antes fazia normal na antiga:UNSSUPPORTED INTERFAC FOR CURRENT FUNCTION EXPECTED TO BE MXBOX/HTI FLASHER

Na antiga qdo isntalo não abre mais,da esse msg:SORRY APLICATINON WAS EXPIRED.CHECK WWW.MXKEY . BIZ FOR UPDATE PLEASY.

OBS:USO A N-BOX E MEU PC NÃO É UM SUPER PC COMO OUVII FALAR QUE TERIA.

DESDE JA´AGRADEÇO MTO!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!!!

Estou tbm com problemas na mha mxkey.Ela era versão 3,4 rev 1,6 e atualizey para mais nova 3.5 rev1,0 depois disso ela não funciona mais e não consigo instalar a antiga novamente.

Na nova verão da essa msg qdo tento REPARAR O SINLOCK que antes fazia normal na antiga:UNSSUPPORTED INTERFAC FOR CURRENT FUNCTION EXPECTED TO BE MXBOX/HTI FLASHER

Na antiga qdo isntalo não abre mais,da esse msg:SORRY APLICATINON WAS EXPIRED.CHECK WWW.MXKEY . BIZ FOR UPDATE PLEASY.

OBS:USO A N-BOX E MEU PC NÃO É UM SUPER PC COMO OUVII FALAR QUE TERIA.

DESDE JA´AGRADEÇO MTO!!!

primeira coisa,nao escreva com o caps lock ligado ok,

segundo,a mx key quando atualiza uma nova versao as antigas expiram e nao funciona mais

terceiro,olhe aqui o que o Senhor Aldenor postou http://www.clangsm.com.br/vb/mx-key-alim-hape/20520-solu%E7%E3o-para-smart-card-n%E3o-encontrado.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

primeira coisa,nao escreva com o caps lock ligado ok,

segundo,a mx key quando atualiza uma nova versao as antigas expiram e nao funciona mais

terceiro,olhe aqui o que o Senhor Aldenor postou http://www.clangsm.com.br/vb/mx-key-alim-hape/20520-solu%E7%E3o-para-smart-card-n%E3o-encontrado.html

Isso eu ja vii amigo.Meu defeito não é nenhum desses citado no poster.

Outra coisa:Atualizei a UFSX/HWK tbm na versão 2.2(atual)e o programa BB5 tbm ficou sem fucionar...

No aguardo,Obg!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

minha mxkey da esse erro quando vai abrir post-32691-139967574266_thumb.jpg desde ja agradeço qualquer ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

minha mxkey da esse erro quando vai abrir [ATTACH=CONFIG]19978[/ATTACH]

desde ja agradeço qualquer ajudar

Desinstale, passe depois o CCleaner ou Revo Unistaller e Reinicie o computador

Instale novamente a versão mais nova e teste

abraços e boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0