SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
dctcel

w7 travado como resolvo?

6 posts neste tópico

boa noite Estou com w7 ao ligar aparece logo da motorola depois abre tela branca escrito em preto Factory test mode alguem tem arquivos sw para ele como eu atualizo ele pois esse atc nunca atualizei é pelo rsd, scout ou qual programa alguem pode me ajudar agradeço desde ja .

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite

Estou com w7 ao ligar aparece logo da motorola depois abre tela branca escrito em preto

Factory test mode

alguem tem arquivos sw para ele como eu atualizo ele pois esse atc nunca atualizei é pelo rsd, scout ou qual programa alguem pode me ajudar

agradeço desde ja .

Faça uma Atualização de Software no ATC, siga Procedimento abaixo:

Please login or register to see this link.

Aguardo respostas....

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite

Estou com w7 ao ligar aparece logo da motorola depois abre tela branca escrito em preto

Factory test mode

alguem tem arquivos sw para ele como eu atualizo ele pois esse atc nunca atualizei é pelo rsd, scout ou qual programa alguem pode me ajudar

agradeço desde ja .

obrigado amigo vou tentar engraçado que ele não entra modo boot *# pwr

postarei resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado amigo vou tentar engraçado que ele não entra modo boot *# pwr

postarei resultado

Retire a bateria.

Pressione * e # e depois coloque a bateria e pressione o Power.

Lembrando bateria tem que estar 100% carregada!

Faça os Procedimentos e Poste resultados...

Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entrou na tela boot mais reconheceu estando na tela branca. pow gerou com 209 no meu pc mais passei flash ficou 100% atc muito obrigado amigo Um abraço bom desncaço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entrou na tela boot mais reconheceu estando na tela branca.

pow gerou com 209 no meu pc mais passei flash ficou 100% atc muito obrigado amigo

Um abraço bom desncaço

Obrigado Pelo Retorno!!!

Fico Contente que com a Sua Persistência em resolver o problema!

Bom Descanso ao Sr. Também!

Grupo Clam GSM!!!

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0