Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
jussaraacessorios

kp 106 so fica procurando rede

Posts Recomendados

Amigo, faça a medição da continuidade no conector externo de antena, mesmo o aparelho sendo novo pode ter vindo com solda fria, ou algum outro tipo de problema de fábrica, tente tb resetar o ATC pelo código 2945#*# na opção format. Poste resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, faça a medição da continuidade no conector externo de antena, mesmo o aparelho sendo novo pode ter vindo com solda fria, ou algum outro tipo de problema de fábrica, tente tb resetar o ATC pelo código 2945#*# na opção format.

Poste resultados

amigo ja fiz esse reset nao deu nada so fica procurando rede...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ja fiz esse reset nao deu nada so fica procurando rede...

Tente retirar o conector de antena externa e jumpear!

Caso isso ainda não resolva, passe uma full flash Vivo nesse atc amigo!

Boa sorte e poste resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo só pra reforçar só precisa substituir esse componente

ola amigo fiz a troca do conector de antena so que nao resolveu o problema so fica procurando rede obs:(quando ligo ele sem o chip ele da os piques da torre tudo e quando eu coloco o chip ele so fica procurando rede e nao entra ..)

Compartilhar este post


Link para o post
Compartilhar em outros sites

c vc possuir a vigys, é só vc fazer o seguinte agora, repare a eeprom dele, ou até mesmo faça ã atualização com outra eeprom

http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/15661-arquivo-eeprom-lg-gsm.html

amigo fiz o seguinte procedimento troquei o pa do aparelho por outro deu certo o aparelho esta dando torre normal reconhece o chip normal so que agora ele nao esta conectando quando vou fazer uma chamada ...e fica dando falha quando vc vai na configuracao dele para poder mudar para chamada em espera ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo fiz o seguinte procedimento troquei o pa do aparelho por outro deu certo o aparelho esta dando torre normal reconhece o chip normal so que agora ele nao esta conectando quando vou fazer uma chamada ...e fica dando falha quando vc vai na configuracao dele para poder mudar para chamada em espera ....

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×