SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
julio neto

erro ao instalar a box spiderman

24 posts neste tópico

amigos preciso de uma ajuda!! ao conectar a box faço o procedimento mandado pelo site asso a asso e no final da um erro ( o sisstema não pode encontrar o local especificado)

Compartilhar este post


Link para o post
Compartilhar em outros sites

ary te mandei mensagen no yahoo aguardo sua resposta..nao consigo instalar a minha spiderman box..ja instalei o serial port. so a spiderbox 2007 nao consigo instalar

Compartilhar este post


Link para o post
Compartilhar em outros sites

ary te mandei mensagen no yahoo aguardo sua resposta..nao consigo instalar a minha spiderman box..ja instalei o serial port. so a spiderbox 2007 nao consigo instalar

Poste a imagem no fórum meu amigo, assim os demais podem ver e te ajudar no mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem tive varios erros na instalação da spider man box então tinha que sempre reinstalar mais ai parou até de reinstalar então eu instalei a verção mais nova ai parou os erros tenta ai !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

NÃO SEI,,MAIS A SPIDERBOX NAO ECHA O DRIVER DELA,,SO QUE ESTA NO CD QUE VEM JUNTO,,AGORA O PORQ NAO RECONHECE ISSO JA NAO SEI,,

Compartilhar este post


Link para o post
Compartilhar em outros sites

NÃO SEI,,MAIS A SPIDERBOX NAO ECHA O DRIVER DELA,,SO QUE ESTA NO CD QUE VEM JUNTO,,AGORA O PORQ NAO RECONHECE ISSO JA NAO SEI,,

Leia as Regras do fórum, é proibido postar com letras maiúscula (Caps Lock) Ligado.

Amigo não precisa de CD para baixar os drives da Spiderman Box, baixe a ultima versão dela aqui mesmo no fórum na seção de atualizações Spiderman Box e instale a mesma, os drives vão está no seguinte endereço.

C:\SpiderMan\Driver

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar entao com esse driver..desculpa pela letra maiúscula..foi descuido meu..vou tentar com esse driver e depois eu posto o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

gente nao esta dando certo,,bom vou resumir meu problema,,quando eu plugo a spider no pc..ja me da como dispositivo nao encontrado,so que eu ja isntalei os outros plugs como o usb seria comvert., e o USB serial port,,so que a spider 2007 nao acha..e procurei no C:\SpiderMan\Driver..so que nao existe esse local no meu pc,,,e agora gente??

Compartilhar este post


Link para o post
Compartilhar em outros sites

gente nao esta dando certo,,bom vou resumir meu problema,,quando eu plugo a spider no pc..ja me da como dispositivo nao encontrado,so que eu ja isntalei os outros plugs como o usb seria comvert., e o USB serial port,,so que a spider 2007 nao acha..e procurei no C:\SpiderMan\Driver..so que nao existe esse local no meu pc,,,e agora gente??

Companheiro , já tentou em outro Micro ? tentou em portas usbs diferentes ? oque pode estar acontencendo é conflito de boxes !

Quando vc conecta a box no cabo usb ela apita e fica piscando as luzes rxd , txd e run ? e depois de alguns segundos tem que ficar somente a run e pwr !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poste a imagem do erro

amigo ja troquei de orta usb mesmo assim ainda da o meso erra. instalei a ultima versão do programa q ja vem os drives. seleciono o local p direcionar os drives le tudo normal so q no final da esse erro

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ja troquei de orta usb mesmo assim ainda da o meso erra. instalei a ultima versão do programa q ja vem os drives. seleciono o local p direcionar os drives le tudo normal so q no final da esse erro

Semana passada dava o memso erro aqui comigo, era conflito de drive, foi mudar a porta USB e boa.

No seu caso ja que não resolveu... faça uma restauração do sistema.... Pode resolver seu problema.

Em outro micro o Sr ja tentou instalar??? Tenta ve se instala corretamente ok?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Semana passada dava o memso erro aqui comigo, era conflito de drive, foi mudar a porta USB e boa.

No seu caso ja que não resolveu... faça uma restauração do sistema.... Pode resolver seu problema.

Em outro micro o Sr ja tentou instalar??? Tenta ve se instala corretamente ok?

amigo instalei em outro comutador e deu certo

acho q seja conflito de portas!! qualo procedimento?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente, restauração do sistema e depois tentar instalar novamente. Se não resolver.. desistalar os driver das boxes, e restalar tudo novamanete, uma por uma.. lembrando que só pode se usar uma box por vez e não duas ao mesmo tempo. Ao menos isso qe eu fasso quando da esses problemas aqui. Boa sorte poste resultados!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou tambem com problçemas na spiderman... usava um mtk tools... fazia tudo com ele nos atcs china... minha box chegou ontem e eu estou perdidão... instalei os drives tudo bem.. mais não consigo baixar o software.. não consigo instalar a versão mais nova ... .. outra pergunta.. quais leds ficam acesos quando ela esta totalmente conectada?? a minha so fica acesa run, pwr e txd, quando tento fazer algo.rxd tem q acender tambem.. desculpas pelo post enorme.outra coisa quando peço para procurar o atc ela fica indo e voltando ate 89%

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou usando a versão 2.55 quando tento apssar para a mais atual não inatala... queria flashear um t800... obigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou usando a versão 2.55 quando tento apssar para a mais atual não inatala... queria flashear um t800... obigado

Amigo quanto a instalação não tem erro e só remover a outra e estalar a outra, e quanto a flesh e só você encontra a pinagem e apertar em flash vai abri uma pasta ai você escola a flash correta e separar terminar. lembrando que todos os procedimento que for fazer o beckup antes.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

outra coisa como se acha a pinagen pela box??? ainda não tenho o pitfinder, estou esperando chegar. qual o procedimento para eu achar ??? tenho q achar eu mesmo ou ela faz isso por mim??? muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

outra coisa como se acha a pinagen pela box??? ainda não tenho o pitfinder, estou esperando chegar. qual o procedimento para eu achar ??? tenho q achar eu mesmo ou ela faz isso por mim??? muito obrigado

Amigo te aconselho a compra uma usb pinfinder para você usar junto com a spirderman, sobre a pinagem você tem que descobri qual e a pinagem dele antes para colocar manualmente lar , ai só assim você vai poder faser algo nele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo,estou instalando minha box ate os driver tudo bem,mas acho q nao soube procurar pois nao acho o softwere para ela funcinar,fiz totdos e os passos e esta instalada mas o softwere para usala,nao estou achando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo,estou instalando minha box ate os driver tudo bem,mas acho q nao soube procurar pois nao acho o softwere para ela funcinar,fiz totdos e os passos e esta instalada mas o softwere para usala,nao estou achando.

Amigo ja instalou a versão da spiderman 2.65 ?? se não instale por gentileza.. link abaixo

Please login or register to see this link.

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0