Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
silashifi

MP12 BX K520 Não recebe ligações

Posts Recomendados

Pessoal este aparelho faz ligações perfeitamente mais não recebe de forma alguma já troquei por vários chips ( chips da tim,pois em Upanema-RN só pega TIM ) mais o problema continua,eu restaurei as configurações mais também não adiantou,se alguém tiver uma dica eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal este aparelho faz ligações perfeitamente mais não recebe de forma alguma já troquei por vários chips ( chips da tim,pois em Upanema-RN só pega TIM ) mais o problema continua,eu restaurei as configurações mais também não adiantou,se alguém tiver uma dica eu agradeço.

Que mensagem dar quando ligar pra ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal este aparelho faz ligações perfeitamente mais não recebe de forma alguma já troquei por vários chips ( chips da tim,pois em Upanema-RN só pega TIM ) mais o problema continua,eu restaurei as configurações mais também não adiantou,se alguém tiver uma dica eu agradeço.

A solução do seu aparelho esta no menu de chamadas.

click em chamadas , configurações de chamadas , desabilite a opção barrar chamadas, use um codigo 0000

não precisa de box..

NNCOUTO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, eu tambem estou com atc com esse mesmo problema, mas o problema é o seguinte: é o desvio de chamadas do atc que esta ativo e isso só acontece com o chip da tim,qualquer chip mesmo que nao esteja ativo o desvio ele ativa apos colocar no atc,e eu tenho um chip da tim que nao sai nem a pau o desvio agora o problema nao é so no atc é no chip pós ter colocado no atc, já liguei pra tim pra destivar o serviço eles desativam mas continua o problema.nao sei mais o que fazer!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, eu tambem estou com atc com esse mesmo problema, mas o problema é o seguinte: é o desvio de chamadas do atc que esta ativo e isso só acontece com o chip da tim,qualquer chip mesmo que nao esteja ativo o desvio ele ativa apos colocar no atc,e eu tenho um chip da tim que nao sai nem a pau o desvio agora o problema nao é so no atc é no chip pós ter colocado no atc, já liguei pra tim pra destivar o serviço eles desativam mas continua o problema.nao sei mais o que fazer!

Procure uma assistência técnicas que os técnicos irão solucionar o seu problema.

Muito obrigado pelas dicas meus colegas,mais infelizmente a cliente não teve paciência de esperar e levou o celular.

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×