SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Lorenzzon

Ao clicar em boot na spread aparece ( dispositivo não reconhecido)

4 posts neste tópico

amigos ao ler os spread esta acontecendo o seguinte: le a pinagem corretamapatente inclusive em varios aparelhos quando foi solicitado instalei os drives ao clicar em boot aparece a mensagem no canto inferior direito ( dispositivo não reconhecido) estou usanso a seguinte porta: sc 6600/R/H usbport-0 sc6600R/H USB-maul alguém ja pegou caso semelhante?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ao ler os spread esta acontecendo o seguinte:

le a pinagem corretamapatente inclusive em varios aparelhos

quando foi solicitado instalei os drives

ao clicar em boot aparece a mensagem no canto inferior direito ( dispositivo não reconhecido)

estou usanso a seguinte porta: sc 6600/R/H usbport-0 sc6600R/H USB-maul

alguém ja pegou caso semelhante?

Dê uma olhada no link a baixo que pode te ajudar.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos era so um detalhe, p/ ler em boot basta primeiro ficar segurando * . Também percebi q p/ efetuar qualquer procedimento é preciso segurar *

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0