Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Lorenzzon

Ao clicar em boot na spread aparece ( dispositivo não reconhecido)

Posts Recomendados

amigos ao ler os spread esta acontecendo o seguinte: le a pinagem corretamapatente inclusive em varios aparelhos quando foi solicitado instalei os drives ao clicar em boot aparece a mensagem no canto inferior direito ( dispositivo não reconhecido) estou usanso a seguinte porta: sc 6600/R/H usbport-0 sc6600R/H USB-maul alguém ja pegou caso semelhante?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ao ler os spread esta acontecendo o seguinte:

le a pinagem corretamapatente inclusive em varios aparelhos

quando foi solicitado instalei os drives

ao clicar em boot aparece a mensagem no canto inferior direito ( dispositivo não reconhecido)

estou usanso a seguinte porta: sc 6600/R/H usbport-0 sc6600R/H USB-maul

alguém ja pegou caso semelhante?

Dê uma olhada no link a baixo que pode te ajudar.

http://www.clangsm.com.br/vb/spiderman-box/12113-spread%3D-e71-dicas-para-conex%C3o-f%C1cil.html

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×