NOKIA N70 ERRO EM FLASH
0

6 posts neste tópico

boa noite pessoal gostaria muito que pudessem me ajudar com mais esse problema pois a tempos venho pesquisando aqui... e nao achei uma soluçao, apesar de ter visto problemas parecido... olha o print ai... obrigado desde já...post-18155-139967545393_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi pelo print acho que o mcu esta errado baixe outra flash com mcu ppm e image e roda a flash de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite pessoal gostaria muito que pudessem me ajudar com mais esse problema pois a tempos venho pesquisando aqui... e nao achei uma soluçao, apesar de ter visto problemas parecido...

olha o print ai...

obrigado desde já...[ATTACH=CONFIG]19018[/ATTACH]

Bom dia meu irmão, os arquivos são os mesmos que eu uso e sempre vai de boa, tente roda um de cada vez, fica com DEUS

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia meu irmão, os arquivos são os mesmos que eu uso e sempre vai de boa, tente roda um de cada vez, fica com DEUS

boa noite amigo... pode me passar o procedimento detalhadamente??? pois continua dando o erro sitado ai em cima...

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo... pode me passar o procedimento detalhadamente??? pois continua dando o erro sitado ai em cima...

Olá, bem a mensagem lhe alerta de que o produto selecionado não responde a MCU “selecionada”. Ou seja tente seguir estes passos primeiro:

No intuito de diminuir o campo de erros, vá na guia 'UFSx logo na tela inicial, localizada logo ao lado da guia 'BB5' e entre no suporte oficial de download, clicando em ‘Support’ ou ‘Suporte’.

Agora navegue no caminho: Root/Nokia_SW/BB5/ e clique em uma das versões que corresponda exatamente e este seu N70:

Posted Image

E baixe um pacote completo de preferência igual a versão original, após pode tentar versões maiores se quiser.

Após ter instalado tudo, feche todos os programas, e tente novamente, sempre selecionando primeiro o ‘Product’ exato ao seu modelo após clicando em Check e logo após se possível ainda ‘Info’ na tentativa dele reconhecer automaticamente o ‘CODE’.

Obs.: Mesmo tendo nos mostrado uma tela que selecionou RM84 (N70-1), poderia se tratar de outro, pois trocas ocorrem, certifique disso.

No mais, também pode estar vendo:

http://www.clangsm.com.br/vb/nokia/8531-n70.html

http://www.clangsm.com.br/vb/nokia/6482-n70-5-rm99.html

Boa sorte, abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite pessoal gostaria muito que pudessem me ajudar com mais esse problema pois a tempos venho pesquisando aqui... e nao achei uma soluçao, apesar de ter visto problemas parecido...

olha o print ai...

obrigado desde já...[ATTACH=CONFIG]19018[/ATTACH]

Tópico muito antigo, mais resolvi postar a solução do mesmo e fecha-lo.

http://www.clangsm.com.br/vb/6/168/39/115-guia-de-reparos-para-nokia-182.html#post152120

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0