SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
PLKCell

Samsung E1085 ñ resebe chip de outra operadora

8 posts neste tópico

Amigos do clan estou com atc sansumg E1085 da minha filha que estava funcionando oi normal o atc e de origem da claro e de uma hora pra outra parou de funciona o chip da oi nele so funciona o chip da claro ja fiz flash e ásei um eP2 tambem + ñ resolveu ja reset MMI nele e nada ja fiz varias flash botei uma da tim e nada e da minha filha e ela ta me pertubando por esse celular emtão se vcs poderem me ajudar eu agradeço muito abraço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do clan estou com atc sansumg E1085 da minha filha que estava funcionando oi normal o atc e de origem da claro e de uma hora pra outra parou de funciona o chip da oi nele so funciona o chip da claro ja fiz flash e ásei um eP2 tambem + ñ resolveu ja reset MMI nele e nada ja fiz varias flash botei uma da tim e nada e da minha filha e ela ta me pertubando por esse celular emtão se vcs poderem me ajudar eu agradeço muito abraço a todos

Boa noite Sr ,

seja mais especifico , o aparelho mostra qual mensagem ao por outro chip ?

e quais box o Sr tem em maos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite Sr ,

seja mais especifico , o aparelho mostra qual mensagem ao por outro chip ?

e quais box o Sr tem em maos?

Amigo eu uso N-box com hwk ele pede para iserir chip mesmo tando com chip tim ou oi + se bota o da claro ele funciona normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do clan estou com atc sansumg E1085 da minha filha que estava funcionando oi normal o atc e de origem da claro e de uma hora pra outra parou de funciona o chip da oi nele so funciona o chip da claro ja fiz flash e ásei um eP2 tambem + ñ resolveu ja reset MMI nele e nada ja fiz varias flash botei uma da tim e nada e da minha filha e ela ta me pertubando por esse celular emtão se vcs poderem me ajudar eu agradeço muito abraço a todos

amigo pode ser que seu ATc esta com BLACK LIST pra operadora OI.

aqui na minha loja aparece muito ATC´s de Origem claro com esse problema.

alguns acho que a claro bloqueia de proposito, principalmente quendo os atcs são comprados em planos de conta e eles dão outro de binde.

Fica ai minha dica Brother.

Se for Util clique em Obrigado.:good:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do clan passei um ep2 e voltou ao normal muito obrigado pales suas dicas vcs e se vc spoderem fecha o topico eu agrdeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigos do forum to com Gte-1086E todo chip quer coloco fica caindo o sinal já reset e nada tem algum jumpe que eu possa fazer ? Agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigos do forum to com Gte-1086E todo chip quer coloco fica caindo o sinal já reset e nada tem algum jumpe que eu possa fazer ?

Agradeço desde já!

voce tera que troca o conector da antena .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0