Entre para seguir isso  
Washington Navega

KB 775 sem microfone

7 posts neste tópico

ola amigos do clan! não sei se é este o local certo para essa pergunta mas se não for me corrijam ok estou com um kf 775 que carrego a bateria completamente faço no maximo duas ou tres ligações e ele zera a carga da bateria, ja troquei de bateria fiz uma desoxidação resoldei mas mesmo assim não resolveu. queria saber se tem que trocar algum componente responsavel por esse defeito desde ja agradeço a todos que puderem me ajudar ok fiquem com Deus !!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera peguei um aparelho deste mesmo hoje pela manha aki na assistencia e fiz o mesmo esquema do lg Kp150 e funcionou 100% para quem ainda nao sabe qual é o esquema abaixo disponibilizo a foto com a sequencia certa . obrigado a todos . ClanGSM sempre me ajudandoe agora chegou a minha vez . " O silêncio é o pai de todas as respostas "

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi boa noite eu estou com o mesmo problema mais tentei seja mais especifico porque com o deseso eu não estou conseguindo mim ajuda ai irmão e que deus te abençoe e ja agradecendo obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem colega roberto sales , a resposta a tal problema se encontra acima do seu post, foi postada pelo senhor rodrigocat6. é só fazer o procedimento. lembrando que este forum é destinado a técnicos da área , portanto se o colega não tem conhecimento de tal procedimento sugiro que procure uma assistencia técnica de sua confiança.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim eu sou tecnico mais o meu problema de entender e que não tosabendo onde esta o microfone

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem colega roberto sales , a resposta a tal problema se encontra acima do seu post, foi postada pelo senhor rodrigocat6. é só fazer o procedimento.

lembrando que este forum é destinado a técnicos da área , portanto se o colega não tem conhecimento de tal procedimento sugiro que procure uma assistencia técnica de sua confiança.

sim eu tenho mais não funcionol poriço eu fique confuzo com a imagem

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso