Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Nicolas Torres

Gs107b apagado

Posts Recomendados

amigos ultimamente vém aparecendo aqui na minha Loja Clientes com LG Gs107 apagados. conversando com os cliente sempre me informan a mesma coisa dizem que o ATc apagou do nada. verifiquei se tem sinal de oxidação , mais ta tudo normal. Eles conectan na box Faz leitura certinho . Passa o Flash até o final. Realizei Flash´s em varias versoes, até uma copia de um ATc bom foncionado retirei pra fazer o Flash. Mais não voltam. alguns dei banho quimico , resoldagem de leve mais de nada adiantou. Gostaria de saber dos Amigos se esse problema vém com Frequencia a até vocês. e se tem soluções . OBs= como sitei são varios que estão chegando com esse defeito. Não julguem o poster com um só ATC. Desde já Agradeço a Todos .

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ultimamente vém aparecendo aqui na minha Loja Clientes com LG Gs107 apagados.

conversando com os cliente sempre me informan a mesma coisa dizem que o ATc apagou do nada.

verifiquei se tem sinal de oxidação , mais ta tudo normal.

Eles conectan na box Faz leitura certinho .

Passa o Flash até o final.

Realizei Flash´s em varias versoes, até uma copia de um ATc bom foncionado retirei pra fazer o Flash.

Mais não voltam.

alguns dei banho quimico , resoldagem de leve mais de nada adiantou.

Gostaria de saber dos Amigos se esse problema vém com Frequencia a até vocês.

e se tem soluções .

OBs= como sitei são varios que estão chegando com esse defeito.

Não julguem o poster com um só ATC.

Desde já Agradeço a Todos .

amigo nao sei se ja efetuou o reparo de eeprom mas alguns lg q atualizo aqui so ligam depois de desbloqueio ou reparo eeprom. abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo nao sei se ja efetuou o reparo de eeprom mas alguns lg q atualizo aqui so ligam depois de desbloqueio ou reparo eeprom. abraço

fiz o procedimento de Eprom, mais não resolveu o problema.

Já fiz varios flash´s nesse tipode ATC e Obtivo susseço, quanto chegam travando ou liga e renicia.

Mais quando chega apagado não tive exito em ném um até agora como sitei no poster, até a copia de um em otimo estado fiz pra passa o flash .

e não tive exito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde a todos consegui resolver 7 aparelhos gs107b que apagaram no desbloqueio, pq estava usando a versao da flash de marco de 2010 atualizei os mesmos para a versao mais nova marco de 2011 e volto os 7 aparelhos. todos funcionando. a flash em anexo.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde a todos consegui resolver 7 aparelhos gs107b que apagaram no desbloqueio, pq estava usando a versao da flash de marco de 2010 atualizei os mesmos para a versao mais nova marco de 2011 e volto os 7 aparelhos. todos funcionando. a flash em anexo.

leia as regras

poste flash em local correto!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×