SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Sirlan Lopes

Nokia 5200 sem sinal

10 posts neste tópico

Estou com esse aparelho q nao da sinal de redel,troquei flex,verifiquei se existe algum tipo de oxidaçao e nada.Antena esta normal.Alguem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com esse aparelho q nao da sinal de redel,troquei flex,verifiquei se existe algum tipo de oxidaçao e nada.Antena esta normal.Alguem pode me ajudar?

Caso não obter resultado com citação do Adalberto Bastos,verifique este reparo aqui.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com esse aparelho q nao da sinal de redel,troquei flex,verifiquei se existe algum tipo de oxidaçao e nada.Antena esta normal.Alguem pode me ajudar?

só relembrando,embaixo na carcaça fica dois plugs na carcaça

é sempre bom confirir se nao estao amassados ou a carcaça pode ta afastada

da placa,ja que nao tem parafusos a carcaça sempre levanta um pouco e o sinal some.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao inseri o chip qual é a mensaem que o mesmo apresenta? Verifique uma possível blacklist:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tbm estou com um 5200 q nao pega rede, faz leitura do chip, os contatos da antena estao ok mais nao pega sinal da operadora!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tbm estou com um 5200 q nao pega rede, faz leitura do chip, os contatos da antena estao ok mais nao pega sinal da operadora!

Faça os procedimentos citado acima,primeiro faça uma consulta no black list.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá em configurações e selecione rede manual pra ver se ele detecta as operadoras. Se detectar normalmente ai talves ele esteja na lista negra das operadoras

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tbm estou com um 5200 q nao pega rede, faz leitura do chip, os contatos da antena estao ok mais nao pega sinal da operadora!

Amigo vc ja tentou fazer o reparo que o nosso amigo Reginaldo Santana citou acima, faça e nos poste resultado ok.

Boa sorte.......

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0