Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
phlisboa

IPHONE 3G, 4.2.1 - Não sai da tela da Maçã!

Posts Recomendados

Amigos, Preciso da ajuda de vocês, li e reli milhões de vezes esse forúm e tantos outros e até agora não achei solução para o meu problema. Vou contar como tudo começou para vocês entenderem o problema; Eu tenho um Iphone 3G 4.2.1 jailbreak com redsn0w. Utiliza normalmente instalando meus joguinhos e tudo mais, quando eu resolvi instalar o Game Center. Fiz Todos os procedimentos certinhos, mas deu alguma coisa de errado que o telefone bugou na tela e não conseguia mais mexer nele. Então resolvi fazer um Jailbreak novamente, peguei o RedSn0w e o firmaware e reinstalei tudo de novo. Ai começaram os problemas, quando eu rebootei o aparelho, simplesmente não reconhecia mais o meu chip da Vivo (sendo que o aparelho é o da VIVO mesmo). Ficou Buscando Rede direto, não dava sinal de rede nenhum e se eu fosse buscar de forma manual, o Iphone informava que era impossível buscar lista de redes. Ai instalei os Ultrasn0w e o Blackrain pelo Cydia e ai o aparelho travou de vez. Ficou direto na tela da maçã. Então depois de mexer mais um pouco resolvi atualizar a Baseband dele para a 0.6.15, para ver se resolvia o problema da rede e voltava tudo ao normal. Simplesmente eu fiz os procedimentos certinho e não voltou ao normal nada, continua iniciando e resetando antes de entrar na Springboard. Tipo, o aparelho não chega a entrar no sistema, ele fica direto na tela da maçã e dali só sai para reiniciar e voltar para a tela da maçã. Não consigo reconhecer ele no Itunes nem no Ifunbox. Se eu entro em DFU MODE ele faz o Jailbreak normal, mas se eu tentar fazer a restauração com o arquivo IPSW que eu tenho aqui pelo Itunes, ele diz que o arquivo é corrompido. Pessoal, eu sei que a história é longa, mas por favor, me ajudem! Não quero perder o emu telefone que ganhei do meu irmão!:plk_maramica: Será que tem solução?:sad: Aguardo respostas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos,

Preciso da ajuda de vocês, li e reli milhões de vezes esse forúm e tantos outros e até agora não achei solução para o meu problema.

Vou contar como tudo começou para vocês entenderem o problema;

Eu tenho um Iphone 3G 4.2.1 jailbreak com redsn0w.

Utiliza normalmente instalando meus joguinhos e tudo mais, quando eu resolvi instalar o Game Center. Fiz Todos os procedimentos certinhos, mas deu alguma coisa de errado que o telefone bugou na tela e não conseguia mais mexer nele.

Então resolvi fazer um Jailbreak novamente, peguei o RedSn0w e o firmaware e reinstalei tudo de novo.

Ai começaram os problemas, quando eu rebootei o aparelho, simplesmente não reconhecia mais o meu chip da Vivo (sendo que o aparelho é o da VIVO mesmo).

Ficou Buscando Rede direto, não dava sinal de rede nenhum e se eu fosse buscar de forma manual, o Iphone informava que era impossível buscar lista de redes.

Ai instalei os Ultrasn0w e o Blackrain pelo Cydia e ai o aparelho travou de vez.

Ficou direto na tela da maçã.

Então depois de mexer mais um pouco resolvi atualizar a Baseband dele para a 0.6.15, para ver se resolvia o problema da rede e voltava tudo ao normal.

Simplesmente eu fiz os procedimentos certinho e não voltou ao normal nada, continua iniciando e resetando antes de entrar na Springboard.

Tipo, o aparelho não chega a entrar no sistema, ele fica direto na tela da maçã e dali só sai para reiniciar e voltar para a tela da maçã.

Não consigo reconhecer ele no Itunes nem no Ifunbox.

Se eu entro em DFU MODE ele faz o Jailbreak normal, mas se eu tentar fazer a restauração com o arquivo IPSW que eu tenho aqui pelo Itunes, ele diz que o arquivo é corrompido.

Pessoal, eu sei que a história é longa, mas por favor, me ajudem!

Não quero perder o emu telefone que ganhei do meu irmão!:plk_maramica:

Será que tem solução?:sad:

Aguardo respostas!

Faça todos os procedimentos Citados no link abaixo:

Olha siga esses procedimentos a seguir:

Use o redsn0w_win_0.9.6b5(Baixe ele AQUI ).Baixe o Arquivo de restauração aqui:Baixe Firmware do iPod, iPhone and iPad-Cortesia ClanGSM Brasil

Após baixar abra o Redsnow e selecione o Arquivo de restauração baixado,clique em NEXT, marque a ultima opção para colocar em dfu!................

Iphone 16g travado na tela Itunes

Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por multcell_
      pessoal estou com um 6s plus aqui na bancada, que estava sem ligar o wifi, fiz o reparo do mesmo! só que ao colocar o IC o aparelho não da imagem! Alguém ja passou por isso?
    • Por samilla.porto
      Boa tarde, amigos! Estou com um iphone 6s que está pedindo para desligar, é como se o botão power ficasse sempre pressionado. Porém não está, e o clique está aparentemente normal; os parafusos estão no limite. Já fiz diversos testes incluindo a retirada daquelas pequenas "capas" de proteção dos flex e mesmo assim continua. Alguém já se deparou com algo parecido, ou tem alguma dica? 
      PS: Já feito atualização e reparo do sistema IOS
    • Por sapinhox
      Boa tarde, estou com um iphone 4S com o seguinte problema, foi efetuada a troca da bateria porque a bateria antiga estava carregada 100% e do nada despencava para 1% e depois desligava, efetuamos a troca da bateria e o problema aparentemente tinha sido resolvido, 2 dias depois o mesmo problema acontece, trocamos novamente a bateria mas dessa vez tirei a bateria do meu iphone 4S que esta perfeita e o esmo acontece a bateria cai do nada para 1% e desliga, ao colocar a mesma bateria no meu celular ela funciona perfeitamente, alguem tem alguma ideia do que pode ser.
    • Por Marcelo Morais Jr
      fala time, beleza?
      Recentemente chegou um 6s plus que não carrega de forma alguma, já troquei bateria, conector de carga, cabo usb. 
      detalhe, todas a peças que utilizei originais.
      Alguém tem alguma solução?
    • Por Marcelo Morais Jr
      fala time, beleza?
      Recentemente chegou um 6s plus que não carrega de forma alguma, já troquei bateria, conector de carga, cabo usb. 
      detalhe, todas a peças que utilizei originais.
      Alguém tem alguma solução?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×