Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Andre de Oliveira

Gx200 não reconhece

Posts Recomendados

Olá pessoal do fórum, eu to tentando fazer uma atualização do gx200. Ele liga as vezes sim e as vezes não. Quando eu vou passar o arquivo ele pede para colocar o cel desligado no cabo e pressionar o power, como em:http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/19074-procedimentos-realizados-com-nova-atualiza%E7%E3o-da-vygis-plataforma-mtk.html

O fato é q o aparelho as vezes liga mas não reconhece de forma alguma, o cabo está ok pq eu uso em outros, sugestões mandem ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao tive a oportunidade ainda fazer o farmat na vygis, mas vejo que o senhor tem a spider mam.

tente da o formarte usando a spider-mam, pois o mesmo tem o processador MTK.

Amigo ja tentei e faz a mesma coisa, liga o cel mas não reconhece na box, acho q vou trocar a ent. do cabo e vo ver se da certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×