Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Jocasta Marchand

GB-190b (Procurando...)

Posts Recomendados

Peguei um LG GB-190b mortinho... Fiz software = ele ligou... Não aceitou chip algum... fiz o desbloqueio = aceitou todos... Poooooorém, fica o tempo todinho sem rede. Já entrei em configurações, configuração de rede, procurei, procurei e não adianta. -SEM REDE- O que eu posso fazer? -Obrigada!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peguei um LG GB-190b mortinho... Fiz software = ele ligou... Não aceitou chip algum... fiz o desbloqueio = aceitou todos... Poooooorém, fica o tempo todinho sem rede.

Já entrei em configurações, configuração de rede, procurei, procurei e não adianta.

-SEM REDE-

O que eu posso fazer?

-Obrigada!!!

Eu fiz isso e me informou o IMEI direitinho... o mesmo que eu vi no programa para desbloquear, o mesmo que tem atras da bateria do cel...

Ta dificil

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peguei um LG GB-190b mortinho... Fiz software = ele ligou... Não aceitou chip algum... fiz o desbloqueio = aceitou todos... Poooooorém, fica o tempo todinho sem rede.

Já entrei em configurações, configuração de rede, procurei, procurei e não adianta.

-SEM REDE-

O que eu posso fazer?

-Obrigada!!!

Se for necessario ressoldar alguma coisa, podem me dizer as coordenadas do que vou ter que soldar tambem?rs

To sozinha na oficina e nao tem quem me ensine...

Obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×