HWk erro sempre
0

7 posts neste tópico

minha hwk alguns dias atraz vinha dando erro, ( não conectada então fiz a atualiazação voltava ao normal, mais hoje quando fui inicia o programa da hwk não ia nem a pau, ja formatei o pc tentei update da hwk mais da erro. na foto abaixo

post-1464-139967534032_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

minha hwk alguns dias atraz vinha dando erro, ( não conectada então fiz a atualiazação voltava ao normal, mais hoje quando fui inicia o programa da hwk não ia nem a pau, ja formatei o pc tentei update da hwk mais da erro. na foto abaixo

tente isso :http://www.clangsm.com.br/vb/saras-soft-team-ufs-hwk/594-update-e-repair-firmware-box-saras-padr%E3o.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz o que vc recomendou antes mais não deu certo, sei que a box esta ok pois uso ela na mxkey, mais acredito pelas minhas pesquisa que hwk queimou ou foi clonada, fiz a compra dela na cellmaster sera que tem algum jeito de resolver se foi clonada

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz o que vc recomendou antes mais não deu certo, sei que a box esta ok pois uso ela na mxkey, mais acredito pelas minhas pesquisa que hwk queimou ou foi clonada, fiz a compra dela na cellmaster sera que tem algum jeito de resolver se foi clonada

marcelo se vc ja tentou e nao conseguiu.

veja com seu fornecedor se esta na garantia caso nao esteja

de uma olhada aqui: Clan SHOP-Loja oficial do Grupo Clan GSM

e aqui: Clan SHOP-Loja oficial do Grupo Clan GSM

Compartilhar este post


Link para o post
Compartilhar em outros sites

marcelo se vc ja tentou e nao conseguiu.

veja com seu fornecedor se esta na garantia caso nao esteja

de uma olhada aqui: Clan SHOP-Loja oficial do Grupo Clan GSM

e aqui: Clan SHOP-Loja oficial do Grupo Clan GSM

ja faz uns 2 anos que tenho a hwk, queria quando ele estive online vou verifica com ele mais se tem como resolver, mais o prazo da garantia ja expriou

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz uma resoldagem na placa resolveu ate agora, vou espera uns 15 dias tomara que tenha sido apenas solda fria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obg pelo retorno depois dos 15 dias de teste se precisar solicite a reabertura do post via MP. Encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0