Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Anderson Marinho

n95 sinal

Posts Recomendados

Bom dia amigos estou com um n95 da vivo que após a troca de carcaça e desbloqueio ele só da sinal perfeitamente em qualquer lugar com o chip da vivo , quando coloco um chip oi ele só da sinal na rua dentro de algum estabelecimento ele fica sem sinal. Alguém pode me ajudar nisso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos estou com um n95 da vivo que após a troca de carcaça e desbloqueio ele só da sinal perfeitamente em qualquer lugar com o chip da vivo , quando coloco um chip oi ele só da sinal na rua dentro de algum estabelecimento ele fica sem sinal. Alguém pode me ajudar nisso?

Amigo geralmente quando N95 fica sem Sinal ou e BLACKLIST ou e defeito de hadware,Teste com a carcaça velha do mesmo,pode ser que a mesma está causando este defeito. Dê mais uma verificada nas peças controladoras de sinal do atc,de preferencia troque-as .. e teste ..

N95 sem serviço...

N95 sem rede!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo geralmente quando N95 fica sem Sinal ou e BLACKLIST ou e defeito de hadware,Teste com a carcaça velha do mesmo,pode ser que a mesma está causando este defeito. Dê mais uma verificada nas peças controladoras de sinal do atc,de preferencia troque-as .. e teste ..

N95 sem serviço...

N95 sem rede!

Olá,Estou com dois N95 prata com o msmo problema..Ja atualizei,troquei a antena,limpeza,e todos os procedimentos citados pelo colega,porem não obtive sucesso!! Alguém tem alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,Estou com dois N95 prata com o msmo problema..Ja atualizei,troquei a antena,limpeza,e todos os procedimentos citados pelo colega,porem não obtive sucesso!! Alguém tem alguma ideia?

Amigo danyel qual a Mensagem que ele Apresenta na tela quando coloca chip da Operadora atual?

mesmo q não tenha marca de oxidação faça um limpeza no mesmo e um ressolda, cuidado com os cristais na p.c.i.

Veja se esses postes resolve seu problema amigo danyel.

http://www.clangsm.com.br/vb/nokia/20669-n95-sem-sinal.html

http://www.clangsm.com.br/vb/nokia/16072-n95-8gb-sem-sinal.html

http://www.clangsm.com.br/vb/nokia/15637-nokia-n95-89gb-sem-sinal-de-rede.html

http://www.clangsm.com.br/vb/nokia/14147-n95-sem-rede.html

http://www.clangsm.com.br/vb/nokia/4896-nokia-95-gb-sem-sinal-de-rede.html

Poste resultado vamos ficar no aguardo ok.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, provavel que o problema esteje na troca da carcaça mesmo, a original vem com o adesivo de contato da antena colado sem nenhuma diferença, qdo é descolado ja perde um pouco a aderencia sendo necessario muito cuidado na hora de encaixar a carcaça senão ele fica com mau contato fazendo oscilar o sinal do atc, tente essa dica, ja aconteceu comigo em 2 n95 e ficou perfeito depois de colado corretamente, boa sorte a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos estou com um n95 da vivo que após a troca de carcaça e desbloqueio ele só da sinal perfeitamente em qualquer lugar com o chip da vivo , quando coloco um chip oi ele só da sinal na rua dentro de algum estabelecimento ele fica sem sinal. Alguém pode me ajudar nisso?[/Q

olá amigo,eu tambem ja passei por isso, no meu caso a carcaça não fechava corretamente,ai o atc ficou sem sinal,apois desmontar e montar novamente apertando legal a carcaça ficou normal,não resta dúvida que foi a carcaça q provocou esse defeito,tente desmontar e verifar onde ficou com folga,na região de (fr). espero q ajude,boa sorte, post resultado ok,abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, provavel que o problema esteje na troca da carcaça mesmo, a original vem com o adesivo de contato da antena colado sem nenhuma diferença, qdo é descolado ja perde um pouco a aderencia sendo necessario muito cuidado na hora de encaixar a carcaça senão ele fica com mau contato fazendo oscilar o sinal do atc, tente essa dica, ja aconteceu comigo em 2 n95 e ficou perfeito depois de colado corretamente, boa sorte a todos.

Pensei nisso amigo,mais coloquei a placa em um outro atc q esta normal e apresentou o mesmo problema!!Os procedimentos citados pelo colega acima foran executados porem sem sucesso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×