Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
edicarvit

GPG Dragon Apitando

Posts Recomendados

comprei uma gpg dragon e não veio com o cabo de dados que faz ligação no pc.. comprei outro cabo mas a box só fica apitando sera por causa do cabo ... tambem não consegui registrar no site numero de serial invalido...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente conectar o cabo em sua GPGDragon sem o cabo principal, isso pode estar causando algum curto, caso não seja isso, aconselho trocar por outro cabo, pode usar qualquer cabo de outras Box. Sobre o serial estar dando invalido, posso verificar junto ao fabricante sobre, caso queira pode me passar via MP email e senha que deseja junto ao serial de sua GPGDragon que tentamos efetuar o cadastro para você, ou mesmo verificar a causa de estar dando inválido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

liguei sem o cabo principal e continua apitando uma luz acesa e duas piscando tambem o do rj 45 piscando

Se não me falha a memória esse cabo de dados tem que ser de velocidade USB 2.0

Certifique-se de que o cabo esteja em boas condições e que seja 2.0, e tente novamente.

Equipe ClanGSM !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

liguei sem o cabo principal e continua apitando uma luz acesa e duas piscando tambem o do rj 45 piscando

Serial já cadastrado no servidor da GPGDragon, email e senha de acesso foi enviado a você via MP.

Sobre a Box continuar apitando, siga o conselho de nosso companheiro, israelt.rai

Compartilhar este post


Link para o post
Compartilhar em outros sites

Serial já cadastrado no servidor da GPGDragon, email e senha de acesso foi enviado a você via MP.

Sobre a Box continuar apitando, siga o conselho de nosso companheiro, israelt.rai

Comprei cabo 2.0 mais continua apitando.. preciso usar a box e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei cabo 2.0 mais continua apitando.. preciso usar a box e nada

Conecte a box em um outro COmputador, outro qualquer, para verificar se o problema persiste, caso persista, o problema pode estar na Box, caso resolva, alguma incompatibilidade em seu computador e/ou portas USB.

Abç e Boa Sorte;

Equipe ClanGSM !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conecte a box em um outro COmputador, outro qualquer, para verificar se o problema persiste, caso persista, o problema pode estar na Box, caso resolva, alguma incompatibilidade em seu computador e/ou portas USB.

Abç e Boa Sorte;

Equipe ClanGSM !!!

bom acho que é problema na box... vou tentar devolver continua apitando e só acende um led e o outro fica piscando...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todas que peguei com esse problema, era só o cabo USB, ou a entrada do computador com alteração na voltagem. mais como você já falou que testou com dois cabos e em outro pc e não deu certo, o bom mesmo é mandar para o fabricante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todas que peguei com esse problema, era só o cabo USB, ou a entrada do computador com alteração na voltagem.

mais como você já falou que testou com dois cabos e em outro pc e não deu certo, o bom mesmo é mandar para o fabricante.

Reconhece a porta mais não conecta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reconhece a porta mais não conecta

Já testou em outro PC? Caso não tenha outro disponível, é aconselhável testar em um de um amigo ou o mais próximo que tenha, esse problema é comum, mais é fácil de ser resolvido, bastando apenas seguir os passos citados acima.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente esse procedimento Com a box desligada do computador. Ligue as garras vermelha e preta(fazendo um curto) Agora ligue o cabo USB do computador na box. Agora abra o programa de atualização do software(o mais atual) - clique em scan port - escolha a porta onde a sua box foi instalada - marque a opção "Exigency Upgrade" - clique em Upgrade Esse procedimento é de risco e não é 100% garantido. Faça por conta própria.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente esse procedimento

Com a box desligada do computador.

Ligue as garras vermelha e preta(fazendo um curto)

Agora ligue o cabo USB do computador na box.

Agora abra o programa de atualização do software(o mais atual)

- clique em scan port

- escolha a porta onde a sua box foi instalada

- marque a opção "Exigency Upgrade"

- clique em Upgrade

Esse procedimento é de risco e não é 100% garantido.

Faça por conta própria.

Da a mensagem conjunction box error

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, veja se esse post lhe ajuda:

Conjunction box error Solução!

Abç Boa Sorte;

Equipe ClanGSM !!!

Ola amigo realisei o passo a passo mais nada...explicar o que acontece...quando conecto a box na usb éla fica apitando e só acende um led bom não sei se é normal com as outras .. pede pra instalar o drive instalo corretamente e continua apitando apos instalar sigo todos os procedimentos de procedimento de atualização de firmware e a danada continua apitando e nada .quando dou scan port da Your operate system BE: Windows XP Edition: Service Pack 3

>>> Your computer total sram: 703MB already used: 68% Can use: 220MB

Warning: Firmware UpGrade to please and don't link a cellular phone!!!

>>> Examine port COM1 COM3 COM5 COM6 COM8 Can use...

upgrade box

Firmware file : 37888 Byte

>>> Port open ok......

>>> Conjunction box......

>>> Conjunction box error!!!

bom desculpem se ficou grande mais a minha duvida pode ser a duvida de muitos que vão comprar a box.. to tentando resolver e agradeço pela ajuda de todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Da a mensagem conjunction box error

Agora você colocou todas informações que precisávamos para o êxito do conserto da sua box.

Você vai realizar o procedimento que já tem no fórum que vou colocar no link a baixo que muitos companheiros já te indicou, se você não tiver êxito no seu pc você vai te que realizar em outro pc que você vai ter sucesso.

Se você não conseguir é porque você está deixando de faser algum item, se não conseguir no segundo pc tente em outro.

Conjunction box error Solução!

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×