MG280, não carrega
0

6 posts neste tópico

MG280, não carrega, a bateria e carregador ta ok, é algo nele alguem ja trabalhou um com esse defeito?

Compartilhar este post


Link para o post
Compartilhar em outros sites

posivelmente seja o conector de carga o problema pode ser oxidação nos terminais do conector ou solda fria ou mesmo algum contato por dentro ou mesmo por fora quebrado. se uma boa limpeza e resolda não resolver ai tem que partir para troca deste conector.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É bom prestar bastante atenção com o tempo de calor nesse conector é melhor finalizar com o ferro de solda,

uma vez que ele tem material plástico que derrete com facilidade e estraga todo o trabalho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra não abrir outro topico ,tó com um KF245 que tambem não carrega conector ta filé , testei a continuidade dele , o que pode ser ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual mensagem o KF dá ao colocar no carregador?

Não dá sinal nenhum?

Não estar carregando?

Impossível carregar?

Aguardamos...

Pra não abrir outro topico ,tó com um KF245 que tambem não carrega conector ta filé , testei a continuidade dele , o que pode ser ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não da sinal nenhum , um amigo me mandou a imagem de um componente que poderia ser responsável por isso , e realmente o (U301) estava rachando no meio e pior de tudo que a trilha onde e soldado foi pro saco , rompeu e agora Michael alguma dica ?

Please login or register to see this link.

Editado por leisoar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0