SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Lorenzzon

GM205 trava na tela inicial e não faz leitura na vigys.

13 posts neste tópico

Amigos tenho um gm205 q esta travado na tela inicial e também ao colocar na vigys não faz leitura, fiz ressolda na pci sem sucesso, verifiquei o conector de carga e esta em perfeitas condições. algum pegou algum caso parecido?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ja tentou substituindo a bateria pela fonte com voltagem 4.0 fazendo isso force o boot no aparelho apertando o botão power varias vezes. c caso não funcionar da um banho quimico nele na ultra sonic por 30 minutos e post resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei o cabo e esta funcionando em outros aparelhos, fiz analize da pci esta 100% sem sinal de oxidação e sem componentes faltando, o cliente disse q sofreu uma queda muito forte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

testei o cabo e esta funcionando em outros aparelhos, fiz analize da pci esta 100% sem sinal de oxidação e sem componentes faltando, o cliente disse q sofreu uma queda muito forte.

Que cabo o senhor está usando o me550 ou o kg800?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo c o aparelho sofreu queda insite na ressolda da placa, e faça como lhe disse deixe a placa por minutos na ultrasonic

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pegando uma carona no topico aberto to com uma atc desses q le porém da falha no ID e flash da como não suporatda. Alguem já passou por isso?? segue imagem Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo celllar este atc é um pouco chato mesmo. Eu aqui faço o seguinte coloco o cabo primeiro no atc, depois insiro a bateria e aperto a tecla power tudo ao mesmo tempo, e sem soltar a mesma. Tem que ser jogo rápido. Talvez dê certo. Ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

deu certo amigo?se ainda nao tiver dado certo tenat fazer ele segurando o potao do poweer e com ele ligado na fonte 4.2volt e posta ai o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo verifique o conector de carga deste atc e veja se tem vestigio de oxidação, faça uma limpeza nele. Post o print da tela de erro pra que possamos analisar. Poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0