leitura E71 primeira vez dragon, ajuda com procedimento?
0

11 posts neste tópico

comprei uma dragon e instalei o sifware ta reconhecendo normalmente mas, nao consigo fazer leitura de um E71, alguem poderia me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o erro tá dando? Qual o tipo de CPU? Selecionou a opção correta de CPU? Poste a tela do erro!

Compartilhar este post


Link para o post
Compartilhar em outros sites

segue imagem, poderia me informar o que é CPU e o como posso usar a o opçao chips? Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

consegui fazer uma leitura e o aparelho que fez a leitura esta ligando e apagabdo pode me passar o procedimento pra fazer ele ligar? Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, vc encontrou a pinagem do seu atc... Mas ainda não foi feito leitura nenhuma. Para isso após essa parte de onde mostra o print, o atc vai pedir para instalar os driver. Os drivers estão dentro da pasta MSTAR dentro da pasta Drivers que por sua vez está dentro da pasta GPGDragon. Depois de todos os drivers instalados, vc vai fazer um read info e após um read flash para fazer um backup da sua flash. Feito isso, vc terá que procurar por uma flash idêntica a do seu atc e aplicar nele através de Write Flash. A grosso modo é isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

consegui fazer uma leitura e o aparelho que fez a leitura esta ligando e apagabdo pode me passar o procedimento pra fazer ele ligar?

[ATTACH=CONFIG]18531[/ATTACH]

Faça o que Sanmyo indicou, que você vai te êxito, só mais uma coisa, você está utilizando a versão 2.02, mais já tem aversão 2.05, já veio corrigidos alguns erros que vinha deixando a desejar nas leituras de alguns modelos.

Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

coloquei o aparelho pra afzer a leitura e apareceu alguns erros, poderia me informar se fiz da forma correta ou eu tenho qua fazer o que pra nao da esse erro? segue imagem Please login or register to see this link. Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

coloquei o aparelho pra afzer a leitura e apareceu alguns erros, poderia me informar se fiz da forma correta ou eu tenho qua fazer o que pra nao da esse erro? segue imagem

[ATTACH=CONFIG]18543[/ATTACH]

[ATTACH=CONFIG]18542[/ATTACH]

Esse erro na plataforma spraed, é porque o boot que escolheu está errado.

Use o boot;

600L/WT6262-USB

Na área gpg tem muitos vídeos mostrando muitos procedimentos, dê uma olhada lá, com certeza vai tirá muitas duvidas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo consegui fazer a leitura agora podemos encerrar este topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aparelhos chineses sao xatos mesmo pra axar pinagens mais depois fika trankilo

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo consegui fazer a leitura agora podemos encerrar este topico.

Problema sanado!

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0