SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Israel Telles

Aparelhos são identificados com erro

9 posts neste tópico

Amigos, estou com 2 problemas.. Vou começar pelo a qual eu tenho print screen para mostrar. Um Foston FS-n932w Nao consegui resolver os problemas na leitura dele.. preciso dar um format no atc, pois ele se desliga.. mas nao le o aparelho por completo, alguma dica ? Ele é reconhecido pelo cabo P - 10C, com mais nenhum.. Na versao 1.12, a box diz Done, mas na verdade não completa leitura de Infor, nem read Flash, nem nada; Segue imagem em anexo para verificarem e possivelmente estarem me auxiliando; Please login or register to see this link. Meu segundo problema, são 2 E71 Spread que reconhecem pinagem mas logo na Primeira parte em ler o Boot da erro de Boot no Found. Esse estarei postando o print posteriormente; Obrigado desde já;

Compartilhar este post


Link para o post
Compartilhar em outros sites

No Segundo Caso Dos e71 dando Boot Not Found, seguinifica que a gpg não encontrou ou não reconheceu a versão de boot do atc, mais se não me falha a memoria um dos nossos moderadores colocou uma solução para os problemas de boot not found saqui no forum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, estou com 2 problemas..

Vou começar pelo a qual eu tenho print screen para mostrar.

Um Foston FS-n932w

Nao consegui resolver os problemas na leitura dele..

preciso dar um format no atc, pois ele se desliga..

mas nao le o aparelho por completo, alguma dica ?

Ele é reconhecido pelo cabo P - 10C, com mais nenhum..

Na versao 1.12, a box diz Done, mas na verdade não completa leitura de Infor, nem read Flash, nem nada;

Segue imagem em anexo para verificarem e possivelmente estarem me auxiliando;

[ATTACH=CONFIG]18477[/ATTACH]

Meu segundo problema, são 2 E71 Spread que reconhecem pinagem mas logo na Primeira parte em ler o Boot da erro de Boot no Found.

Esse estarei postando o print posteriormente;

Obrigado desde já;

Baixe esse versão da GPGDragon Upgrade packages V1.22.rar, e atualize sua box e o programa.

Verifique se vai realizar os procedimentos normais, se tiver algum erro mande o print da imagem do erro

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, estou com 2 problemas..

Vou começar pelo a qual eu tenho print screen para mostrar.

Um Foston FS-n932w

Nao consegui resolver os problemas na leitura dele..

preciso dar um format no atc, pois ele se desliga..

mas nao le o aparelho por completo, alguma dica ?

Ele é reconhecido pelo cabo P - 10C, com mais nenhum..

Na versao 1.12, a box diz Done, mas na verdade não completa leitura de Infor, nem read Flash, nem nada;

Segue imagem em anexo para verificarem e possivelmente estarem me auxiliando;

[ATTACH=CONFIG]18477[/ATTACH]

Meu segundo problema, são 2 E71 Spread que reconhecem pinagem mas logo na Primeira parte em ler o Boot da erro de Boot no Found.

Esse estarei postando o print posteriormente;

Obrigado desde já;

para resolver o problema do Project id not Found. Na opção Boots, altere o boot(não lembro o número certo). Faça o mesmo nos SPD, teste o poste os resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estarei logo mais realizando os procedimentos descriminados e testando os mesmos, Assim que tiver alguma "notícia" posto resultados;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, fiz o download do programa no link:

Please login or register to see this link.

e reinstalei em outro pc para ver se resolvia o meu problema, mas nada, esse Programa nao lê flash, nao da format, nao reescreve flash...

Alguém poderia me auxiliar a achar esse software atualizado para download, pois tenho instalado também o V2.05 e minha box está na V2.00, e Nenhum dos meus problemas foram resolvidos, o Versão 2.05 funciona normal nos outros aparelhos, mas no caso do foston, ele nao lê o aparelho(read Info) pois nao tem a opção de Boots: V3.952, já o V1.12 tem o V3.952, mas não faz nada nos aparelhos..

Alguém para me ajudar ?

Obg desde já

*Segue print para análise do Foston, lembrando que segui as dicas de outro Post onde descobri que ele é NAND

!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, fiz o download do programa no link:

Please login or register to see this link.

e reinstalei em outro pc para ver se resolvia o meu problema, mas nada, esse Programa nao lê flash, nao da format, nao reescreve flash...

Alguém poderia me auxiliar a achar esse software atualizado para download, pois tenho instalado também o V2.05 e minha box está na V2.00, e Nenhum dos meus problemas foram resolvidos, o Versão 2.05 funciona normal nos outros aparelhos, mas no caso do foston, ele nao lê o aparelho(read Info) pois nao tem a opção de Boots: V3.952, já o V1.12 tem o V3.952, mas não faz nada nos aparelhos..

Alguém para me ajudar ?

Obg desde já

*Segue print para análise do Foston, lembrando que segui as dicas de outro Post onde descobri que ele é NAND

!

[ATTACH=CONFIG]18536[/ATTACH]

Israel...

Na 1.12 tem o boot v3.952 e na 2.05 não tem é isso mesmo?(estou em casa e não tenho o programa instalado aqui e não lembro!)

Tente ir alterando os outros boot, se não me engano na 2.05 tem 4 tipos de boot diferentes(no meu funcionou no boot v3.1016), verifique e faça esse teste.

abraços e boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Israel...

Na 1.12 tem o boot v3.952 e na 2.05 não tem é isso mesmo?(estou em casa e não tenho o programa instalado aqui e não lembro!)

Tente ir alterando os outros boot, se não me engano na 2.05 tem 4 tipos de boot diferentes(no meu funcionou no boot v3.1016), verifique e faça esse teste.

abraços e boa sorte

valeuvaleuvaleuvaleuvaleu

Problema resolvido no Foston, funcionou Perfeitamente.

Em relação aos E71, esses não terei tempo de testar "novos" procedimentos, e irei entregar sem conserto, pois o cliente irá buscar o aparelho pela manhã, e como a minha GPG fica em casa, nao terei mais tempo para tentar; se achar necessário, solicito a reabertura do tópico, ou abro um novo (em relação aos E71).

Abç e muito obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeuvaleuvaleuvaleuvaleu

Problema resolvido no Foston, funcionou Perfeitamente.

Em relação aos E71, esses não terei tempo de testar "novos" procedimentos, e irei entregar sem conserto, pois o cliente irá buscar o aparelho pela manhã, e como a minha GPG fica em casa, nao terei mais tempo para tentar; se achar necessário, solicito a reabertura do tópico, ou abro um novo (em relação aos E71).

Abç e muito obrigado a todos.

Está vindo outra atualização para corrigir alguns bugs.

Problema sando!

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0