Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
marllon

drivers da HWK para windows7

Posts Recomendados

olá gostaria de saber se alguém tem drivers da HWK para windows 7 ??

Olá boa tarde.

Vou colocar mais uma vez aqui meu querido. O drives das bos UFS são instalados manualmente em todos os win 7 pois os menos não vão automaticamente.

Ou seja toda vez os senhor vão ter que direcionar o caminho.

Vá em sistemas Gerenciador de dispositivos e Instale.

Aguardamos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

preciso de ajuda estou instalando o windows 7 no meu noot bock para efetua os serviços de software mais quando eu vou instala seleciono a pasta dos drivers que é instalado com o support_suite mais não instala existe um drive espeçifico ? se alguem tiver agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando vou abrir setup esta dando o seguinte error bad environment:-2 library not found ... eu suspeito que sejam os driver se alguem puder me ajudar ano meu sistema operacional e o seven mais tente no xp e deu o mesmo error vlws des de ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando vou abrir setup esta dando

o seguinte error bad environment:-2 library not found ...

eu suspeito que sejam os driver se alguem puder me ajudar

ano meu sistema operacional e o seven mais tente no xp e deu o mesmo error vlws des de ja

Amigo siga a dica do nosso amigo Josenilton

Olá boa tarde.

Vou colocar mais uma vez aqui meu querido. O drives das bos UFS são instalados manualmente em todos os win 7 pois os menos não vão automaticamente.

Ou seja toda vez os senhor vão ter que direcionar o caminho.

Vá em sistemas Gerenciador de dispositivos e Instale.

Aguardamos.

Caso tenha dificuldade em achar o driver deixarei em anexo,lembrando que para XP e Seven são o mesmo driver.

Boa Sorte!

UFS_USB_Driver.rar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×