SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
vagner-santos

Problema com a FLASH do W810

20 posts neste tópico

Ola boa tarde a todos, Olha eu estou com um problema aki que ta me tirando do serio... peguei um W810 de um cliente que naum tava ligando ficava so piscando a tela! fiz a flash e ele voltou a ligar porem naum aceita nenhum chip "Insert correct sim".

Alguem ja conseguiu resolver esse problema !

MODELO: W810

CID: 50

ARQUIVO DE FLASH USADO:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

carro vagner tive um problema semelhamte com um w300 apos atualizar ele não aceitava mas men o chip de origem tentei varias vezes com o mesmo arquivo flash ai pecebi que o erro era proviniente do arquivo tenta com outro esperando resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

carro vagner tive um problema semelhamte com um w300 apos atualizar ele não aceitava mas men o chip de origem tentei varias vezes com o mesmo arquivo flash ai pecebi que o erro era proviniente do arquivo tenta com outro esperando resposta.

Ok vou tentar com outra flash... e posto resposta!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega, você fez atualização pelo rj ou usb? se for pela usb pode ocorrer esse erro, caso tenha feito pelo rj teste outro arquivo como o amigo acima citou. Regis Ponte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega, você fez atualização pelo rj ou usb?

se for pela usb pode ocorrer esse erro, caso tenha feito pelo rj teste outro arquivo como o amigo acima citou.

Regis Ponte

A atualização que fiz foi por RJ45, meu computador desliga toda vez que remove um sony ericsson do usb

Compartilhar este post


Link para o post
Compartilhar em outros sites

A atualização que fiz foi por RJ45, meu computador desliga toda vez que remove um sony ericsson do usb

Sr. VAGNER, vc pode tentar atualizar o seu aparelho pelo UPDATER SERVICE, que pode ser baixado no propri site da sony ericsson, ou pode tb tentar desbloquear esse aparelho via codigo de subsidio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok vou tentar com outra flash... e posto resposta!

qual Versão da Setool vc esta Usando..

OBS: vc tem o Chip Curinga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A atualização que fiz foi por RJ45, meu computador desliga toda vez que remove um sony ericsson do usb

esta ai amigo o Local do Procedimento

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esta ai amigo o Local do Procedimento

Please login or register to see this link.

Caro Diego fiz o processo que voce me passou mas esta dando erro e naum finaliza o processo! vou postar o PRiNT do erro pra você analisar OK ...

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Diego fiz o processo que voce me passou mas esta dando erro e naum finaliza o processo! vou postar o PRiNT do erro pra você analisar OK ...

Please login or register to see this image.

Amigo Atualize sua box para versao 1.01 ou a 45 para efetua o procedimento!

na 1,01 marca somente 1,4 na 45 marca 1,5 !

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Atualize sua box para versao 1.01 ou a 45 para efetua o procedimento!

na 1,01 marca somente 1,4 na 45 marca 1,5 !

Boa sorte

Fiz o processo que o amigo me passou...O aparelho liga mas msm assim ainda aparece "Insert Correct Sim"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz o processo que o amigo me passou...O aparelho liga mas msm assim ainda aparece "Insert Correct Sim"

Olha queria trocar de Firmware, alguem tem alguma pra esse aparelho que seja CID50

Se alguem tiver manda pra mim ...

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha queria trocar de Firmware, alguem tem alguma pra esse aparelho que seja CID50

Se alguem tiver manda pra mim ...

Obrigado!

O importante e que agora ele ligou !

Ele fica "Insert Correct Sim" com todos os chips Sr?

Se estive com todos faça este procedimento!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O importante e que agora ele ligou !

Ele fica "Insert Correct Sim" com todos os chips Sr?

Se estive com todos faça este procedimento!

Please login or register to see this link.

E apresenta esse mensagem com todos os chip !!! vou fazer esse procedimento e posto resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

carro vagner tive um problema semelhamte com um w300 apos atualizar ele não aceitava mas men o chip de origem tentei varias vezes com o mesmo arquivo flash ai pecebi que o erro era proviniente do arquivo tenta com outro esperando resposta.

Não consegui encontra uma flash que fosse compatível com ele...Se vc tiver posta o link pra mim ...

W810

CID 50

Compartilhar este post


Link para o post
Compartilhar em outros sites

E apresenta esse mensagem com todos os chip !!! vou fazer esse procedimento e posto resultados.

tentei fazer esse procedimento mas o arquivo de restauração naum estava presente... Ai criei o arquivo de restauração.. mas agora ta dando erro no processo de atualização!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos... Amigos do forum , to tendo um problema com um Sony Ericsson W810i cid 49, ele a principio nao reconhecia o chip de outra operadora alem da de origem 'Cincular' foi quando resolvi fazer uma flash nele e acabei apagando o aparelho. Estou utilizando a Setool com a ultima versao 1.1108 . Quais opcoes tenho que marcar em settings nessa nova versao? e na hora do desbloqueio como devo proceder ? Obrigado a todos mais uma vez !!! Eduardo Perrott Técnico - Cellmotion PY

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos...

Amigos do forum , to tendo um problema com um Sony Ericsson W810i cid 49, ele a principio nao reconhecia o chip de outra operadora alem da de origem 'Cincular' foi quando resolvi fazer uma flash nele e acabei apagando o aparelho. Estou utilizando a Setool com a ultima versao 1.1108 .

Quais opcoes tenho que marcar em settings nessa nova versao? e na hora do desbloqueio como devo proceder ?

Obrigado a todos mais uma vez !!!

Eduardo Perrott

Técnico - Cellmotion PY

Cid 49 , Basta da Unlock direto sem marca nada meu nobre!

Ja atualizaçao, aconselho a versao 45 para atualizaçao , marcando (1) e (5) !

Boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0