Box Erro
0

6 posts neste tópico

a minha spiderman + Pin Finder nao que reconhecer nei um aparelho fui e click em Stest Box e coloqui o cabo ADA-054 principal quem pode me a judar . nao le nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a CPU do aparelho que você tem em mãos? MTK ou Spread?

Compartilhar este post


Link para o post
Compartilhar em outros sites

os 3 aparelhos que eu fiz a flesh e para testa e nao leram nao são. X-tech XT-6310 T6 Y300 e ainda o Touch PDA SC6600MR ai eu peguei a box pluguei no cabo conecte ela cliquei em Test Box e fiz o teste sem cabo nei um ai dei Pass em tudo, depois eu conectei o cabo ADA-054 e cliquei em start quase no final comerçou a da Failed o que pode ser. pode me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos pelo Y300 pois esse é MTK. Abra o Software da Box e aperte em (procurar telefone) em seguida vá em MTK ONE CPU e leia a pinagem após isso aperte em BOOT. Simples.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infelizmente, Parece que a mesma estar danificada ( Não sei ao certo pois não abrir para verificar ) mais acho que seja a Spiderman. Se ainda estiver na garantia leve-o ao seu fornecedor e informe a situação ao mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ps/:amigo sprinter post atela do erro,para que possamos ajuda-lo com mais precissao!!!abraços........

DEUS-tudo posso naquele que me fortalece !!!

Tópico Antigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0