Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
Evertonkissila

e71 não da boot

12 posts neste tópico

bom dia pessoal alguem ja viu um erro desses. post-12189-139967526081_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ia sugerir você diminuir a velocidade, baudrate, mas observei na imagem que você ja fez isso. Último aparelho que peguei com esse erro era problema de placa, não teve o que fazer. Não tentei resoldar o processsador, de repente resolvia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok vou esperar um pouco mais quem sabe alguem conseguiu, o mesmo se encontra na garantia. se não houver exito, efetuo a troca.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia pessoal alguem ja viu um erro desses.

[ATTACH=CONFIG]18393[/ATTACH]

Pode aumenta a velocidade ..!!

e refazer o procedimento !

aguardo..!

Compartilhar este post


Link para o post
Compartilhar em outros sites

em todas as velocidades continua na mesma

Compartilhar este post


Link para o post
Compartilhar em outros sites

em todas as velocidades continua na mesma

Tente segurando o Power ate o final!

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando chega em 80% o mesmo liga

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando chega em 80% o mesmo liga

Hum...

faça o seguinte ;

Quande do o boot, segure o power quando ele começa a ler a segunda parte solte o power e aguarde!

obs: Atualize sua box ela esta na 2.65 temos a 2.70 no forum !

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok agora deu boot, to fazendo um backup e vou da um format posto assim q terminar

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema resolvido eu usa a versão 2.65 atualizei para v2.70 e deu certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema resolvido

eu usa a versão 2.65 atualizei para v2.70 e deu certo.

Problema sando!

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0