drive spread
0

4 posts neste tópico

estou com a GPG. nos 1ºs dias uma maravilha, mais agora ja começaram as dores de cabeça, drive spread não encontrado, bugs no software, ja formatei a maquina umas 2 vezes e continua dando drive não encontrado.. aguardo soluções para este impasse pois ja fiz todos os procedimentos de instalação e reinstalação dos drives postados aqui. obrigado !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com a GPG. nos 1ºs dias uma maravilha, mais agora ja começaram as dores de cabeça, drive spread não encontrado, bugs no software, ja formatei a maquina umas 2 vezes e continua dando drive não encontrado..

aguardo soluções para este impasse pois ja fiz todos os procedimentos de instalação e reinstalação dos drives postados aqui.

obrigado !!

Estranho isso, por que a gpgdragon está sendo ate o momento o melhor equipamento para os chineses.

Qual aversão que você está usando?

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estranho isso, por que a gpgdragon está sendo ate o momento o melhor equipamento para os chineses.

Qual aversão que você está usando?

Aguardo...

Solucionado.

Rony, entendo mais que tem aparelhos que ela faz uma leitura na 1ª tentativa e na 2ª leitura ela ja da outros paramentros ou as vezes não consegue finalizar. principalmente endereçamentos mais acho que isto irá ser corrigido nas proximas atualizações.

concordo com vc no momento a melhor ferramenta pra chineses.

fiz o teste na spiderman com o aparelho e o mesmo não foi reconhecido tambem, troquei o conector e o aparelho agora não da conflito.. estranho mais era hardware.

pode finalizar o topico ja solucionei o pro.

uso versão: 2.5 firmware 1.53.

thanks !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Solucionado.

Rony, entendo mais que tem aparelhos que ela faz uma leitura na 1ª tentativa e na 2ª leitura ela ja da outros paramentros ou as vezes não consegue finalizar. principalmente endereçamentos mais acho que isto irá ser corrigido nas proximas atualizações.

concordo com vc no momento a melhor ferramenta pra chineses.

fiz o teste na spiderman com o aparelho e o mesmo não foi reconhecido tambem, troquei o conector e o aparelho agora não da conflito.. estranho mais era hardware.

pode finalizar o topico ja solucionei o pro.

uso versão: 2.5 firmware 1.53.

thanks !!

Ok.

Problema sanado!

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0