Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
joacaa

Samsung Galaxy S Vibrant - NÃO LIGA!

Posts Recomendados

Olá pessoal, to com um Galaxy S Vibrant e depois de atualizar para Android 2.2 ele não liga mais, nem colocando para carregar, não acende luz, não pisca, nada, completamente morto. Em pesquisa disseram que reparo nesse caso só por JTAG. Gostaria de saber se existe alguma outra forma? Alguém aqui já passo por isso? Alguém arruma? Quanto? Obrigado desde já a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, tentei atualizar para o froyo, no odin apareceu que tudo estava perfeito, contudo quando achei que iria reiniciar, ficou tudo preto, como se estivesse acabado a bateria. Já tentei entrar em modo dowload, mas não há sequer sinal de carregamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, tentei atualizar para o froyo, no odin apareceu que tudo estava perfeito, contudo quando achei que iria reiniciar, ficou tudo preto, como se estivesse acabado a bateria.

Já tentei entrar em modo dowload, mas não há sequer sinal de carregamento.

Amigo o senhor brickou o aparelho, ou seja, o senhor agora terá que reparar o boot dele, o problema é que necessita de equipamentos especiais como a jtag ou a RIFF Box acredito eu que o senhor não a possui. Então recomendo ao senhor que leve seu aparelho a uma assistência técnica de sua confiança, pois lá eles dispões desses equipamentos. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tentarei as assistências técnicas alternativas, pois a da samsung disse que tem trocar a placa e, como já dito aqui e já vi em outros fóruns, a solução passa pela utilização da Riff Box. entrarei em contato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi então eu tive um problema semelhante ao seu no meu caso foi com um galaxy Sll e o Itamar conseguiu resolve-lo, e foi bastante rápido com o conserto, enfim fiquei bem contente com o serviço realizado e estou aqui para agradece-lo e se alguem tiver problema parecido recomendo consulta-lo....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por Leandromegacell
      Bom dia pessoal!!
      Estou com um moto c plus que entrou aqui na assistência para troca do display que estava completamente danificado. Desmontei para efetuar a troca do componente e constatei que haviam blindagens da placa soltas provavelmente devido ao acidente que o fez quebrar o display. Removi uma bobina que estava em curto no setor de carga e quando fui realizar o teste com o novo frontal o aparelho não liga. N a fonte apresenta consumo de 0.16 miliamperes e se solto o power ele zera. alguma dica? O dano que causou a quebra do frontal pode ter danificado a memória flash do aparelho?
      vou anexar fotos do estado do mesmo.

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por clewbber
      Bom dia!
      Estou com um MOTO G3 XT1544, que nao liga nem carrega, quando aperta o botao de ligar aparece apenas o LOGO com uma TOMADA (foto em anexo), bateria esta carregada, já tentei ligar na fonte, já testei com outras baterias boas, já tentei reinstalar a ROM, mas trava e nao sai do lugar e tbm mostra batery low, já verifiquei oxidações e nao tem. No carregador só acende a LED mas fica tela preta. Acredito que seja algum componente relacionado a bateria. Alguem tem alguma sugestão para esse problema?

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
    • Por Jefferson Sousa
      Bom dia amigos , chegou em minha assistencia um Moto G5 xt1672 Com loop infinito , então instalei a rom e o aparelho voltou a funcionar normalmente , entreguei para o cliente que levou funcionando , porem ele voltou com aparelho morto , falando que tentou atualizar o sitema pelas configuraçoes para a versao mais nova , e quando o aparelho reiniciou dps de instalar  ele nao  ligou mais 
      Testo na fonte e esta dando boot como estivesse ligado , tbm nao esta mais entrando no Modo 
      Alguem sabe algum procedimento para reparo ? 
    • Por Will.f
      boa tarde meus irmãos
      estou com um iphone 5s na bancada que quando aperto o botão power com ele na fonte , ele sobre pra 0.18 Ma e trava por uns 5 segundos e começa a oscilar entre 0.40 e 0.30 Ma e volta pra 0.18 e assim continua a mesma coisa , só que não aparece nem imagem nem da sinal no computador  alguém tem uma dica pra me ajudar?
      desde já agradeço!
       
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×