Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
joacaa

Samsung Galaxy S Vibrant - NÃO LIGA!

Posts Recomendados

Olá pessoal, to com um Galaxy S Vibrant e depois de atualizar para Android 2.2 ele não liga mais, nem colocando para carregar, não acende luz, não pisca, nada, completamente morto. Em pesquisa disseram que reparo nesse caso só por JTAG. Gostaria de saber se existe alguma outra forma? Alguém aqui já passo por isso? Alguém arruma? Quanto? Obrigado desde já a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, tentei atualizar para o froyo, no odin apareceu que tudo estava perfeito, contudo quando achei que iria reiniciar, ficou tudo preto, como se estivesse acabado a bateria. Já tentei entrar em modo dowload, mas não há sequer sinal de carregamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, tentei atualizar para o froyo, no odin apareceu que tudo estava perfeito, contudo quando achei que iria reiniciar, ficou tudo preto, como se estivesse acabado a bateria.

Já tentei entrar em modo dowload, mas não há sequer sinal de carregamento.

Amigo o senhor brickou o aparelho, ou seja, o senhor agora terá que reparar o boot dele, o problema é que necessita de equipamentos especiais como a jtag ou a RIFF Box acredito eu que o senhor não a possui. Então recomendo ao senhor que leve seu aparelho a uma assistência técnica de sua confiança, pois lá eles dispões desses equipamentos. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tentarei as assistências técnicas alternativas, pois a da samsung disse que tem trocar a placa e, como já dito aqui e já vi em outros fóruns, a solução passa pela utilização da Riff Box. entrarei em contato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi então eu tive um problema semelhante ao seu no meu caso foi com um galaxy Sll e o Itamar conseguiu resolve-lo, e foi bastante rápido com o conserto, enfim fiquei bem contente com o serviço realizado e estou aqui para agradece-lo e se alguem tiver problema parecido recomendo consulta-lo....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por michaelrspicolo
      Bom Dia!
      Pessoal estou disponibilizando uma material bem legal , para ajudar os novatos e até os mais experientes na resolução de problemas que ocorrem com aparelhos que não ligam ou apresentam algum defeito.
       
      Vlw
      TESTE PLACA.pdf
      TESTE SEQUENCIAL.pdf
    • Por Jefferson Sousa
      Bom dia amigos , chegou em minha assistencia um Moto G5 xt1672 Com loop infinito , então instalei a rom e o aparelho voltou a funcionar normalmente , entreguei para o cliente que levou funcionando , porem ele voltou com aparelho morto , falando que tentou atualizar o sitema pelas configuraçoes para a versao mais nova , e quando o aparelho reiniciou dps de instalar  ele nao  ligou mais 
      Testo na fonte e esta dando boot como estivesse ligado , tbm nao esta mais entrando no Modo 
      Alguem sabe algum procedimento para reparo ? 
    • Por rhicardho-inforcell
      boa noite pessoal, estou com um atc na bancada segundo a dona ele n ligou mas do nada (mas acho q foi agua )
      abri pra faze teste na fonte o consumo do msm chagava a 1,47 na fonte de bancada então abri e notei que ele estava esquentando muito que mal dava pra coloca o dedo em cima nos seguintes locais. esses que tem o circulo mas pequeno, ja o u400 ele estava esquentando muito removi o componente u400 e o cell n ligou fiz a troca do msm então assim que fiz a troca e fui testa na fonte dava sinal de 0,45 e zerava e do nada o consumo chegou a 1,70 e depois esquentou muito esse componente (u400 que foi trocado) e agora não liga e não da mas consumo na fonte. oque pode ser (fiz medição nos componentes arredores todos nem um se encontra em curto, nem oxidado pois ja fiz a desoxidação na placa toda. agora o cell n da mas cosumo nem na fonte e queimou o u400 que tinha colocado., alguem sabe informa algo desde de ja agradeço !!!
    • Por Rodrigo beetz
      Estou com um tablet samsung shp-p100 na minha bancada que não liga, ao pressionar a tecla power pulsa 0,28 na fonte, não esquenta e não reconhece no computador. Visualmente a placa está bonita e não possui oxidação, alguém tem alguma possível solução ? 
    • Por wallacerfs
      Bom dia clan, estou com um moto g3 que da imagem normalmente, porem após 1 minuto ligado ao suspender a tela nao liga mais, apenas tirando a bateria, ja troquei blacklight (c.i de imagem) e não resolveu. alguma dica ?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×