Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Porfiriow

GB 280 Morto

Posts Recomendados

Boa tarde. Estou com um problema com lg gb280 fui realizar ounlock do mesmo pela vygis edepois de concluir o processo ele fico com a tela amarela, entao tentei aplicar uma flash do Gb230 pra recuperar o atc ele rodo cerca de 3% da flash e depois deu erro. Desde entao nao consigo mais ligar ele, nem na box ele da boot ate consegui uma flash do suporte da vygis mas nao le na maquina ai nao consigo aplicar. Alguem sabe como resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Estou com um problema com lg gb280 fui realizar ounlock do mesmo pela vygis edepois de concluir o processo ele fico com a tela amarela, entao tentei aplicar uma flash do Gb230 pra recuperar o atc ele rodo cerca de 3% da flash e depois deu erro. Desde entao nao consigo mais ligar ele, nem na box ele da boot ate consegui uma flash do suporte da vygis mas nao le na maquina ai nao consigo aplicar.

Alguem sabe como resolver isso?

amigo da uma boa carga na bateria e tente novamente.

outra coisa ja aconteceu comigo do aparelho so da boot quando apertava varia vezes o power, quando vc ver que a barra começo a encher vc segura e aguarda a leitura.

tente e poste o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo vc esta usando o Cabo rj45 kg800 da lg porque se vc estiver usando o ke500 nao funciona.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×