Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Ubiratan_Teixeira

W-580 com camera com listras

Posts Recomendados

Estou com um W580 cuja câmera ao ser acessada funciona porém com a imagem cheia de listras, não dá nem pra ver a imagem focalizada. O usuário informou que ficou assim após uma queda. Já retirei a placa e coloquei em um aparelho bom e mesmo assim o problema persiste, desta forma está confirmado que o problema é na placa. Alguém tem alguma idéia de como resolver esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A maioria é o Flex da câmera enche o saco mais vai tentando faça uma atualização do SW tente ir por parted pode ser o flex central... Para dar um problema desses e ser problema fisico na placa a queda tem que ser forte,e provavelmente tido caido algum componete veja se não esta faltando algum componente na placa,tira e colcoa a câmera de novo,faça os teste...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um W580 cuja câmera ao ser acessada funciona porém com a imagem cheia de listras, não dá nem pra ver a imagem focalizada. O usuário informou que ficou assim após uma queda. Já retirei a placa e coloquei em um aparelho bom e mesmo assim o problema persiste, desta forma está confirmado que o problema é na placa. Alguém tem alguma idéia de como resolver esse problema?

Não sei se te ajuda mais segue o "Esquema Elétrico do Modelo citado"Sony Ericsson W580

[DOWNLOAD]http://www.clangsm.com.br/vb/attachment.php?attachmentid=5933&d=1257767387[/DOWNLOAD]

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×