SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Pierre Souza

6131 Lcd

16 posts neste tópico

Estou com um nokia 6131 engraçado, quando eu testo o flat nele, a primeira vez ele fica normal, quando abro e fecho o flip, ele fica com o lcd interno azulado, jah troquei ci de lcd, flex, pci de lcd e nada de resolver este problema... Alguém jah passou e sabe alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualizei e nada, creio que deva ser quanto ao imã dele, e o chaveamento na pci principal, vou trocá-los e posto resultados... Obrigado por enquanto...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualizei e nada, creio que deva ser quanto ao imã dele, e o chaveamento na pci principal, vou trocá-los e posto resultados... Obrigado por enquanto...

A carcaça é original, ou paralela? Pode ser ela a causadora disso.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom troquei o chaveando na pci do imã do flip e continuou a mesma coisa, a carcaça é original... o imã funciona perfeitamente, o visor externo continua funcionando normal, jah nem sei mais o que faço... mas vou dar mais uma pesquisada, caso eu resolvo postarei o procedimento, para que, alguém se passar por esse pepino, consiga resolver...

Compartilhar este post


Link para o post
Compartilhar em outros sites

é este aparelho parece que esta com defeito na placa, teste com outra placa, se funcionar, vocÊ vai ter que pegar o esquema elétrico desta placa e analisar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um problema parecido, chegou aqui na minha assistência técnica um aparelho desses que o cliente trouxe uma carcaça pra montar e eu troquei o cabo flex que não estava aparecendo o display, e depois de montado o cliente voltou com o aparelho da seguinte forma: ele fica ligando e desligando o display, ele escuresse do nada e depois volta a imagem, ja coloquei outro cabo flex, ja voltei a carcaça antiga e persiste o defeito, alguém tem alguma dica??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um 6131 que liga normalmente,mais ela trava a imagem após iniciar,vou trocar os c.i do display.aguardo ajuda por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo maycon, seja bem vindo ao forum. sempre que necessário abra um novo topico para sanar suas duvidas. assim o forum estará sempre atualizado e organizado para desfrutarmos de tudo que ele tem a nos oferecer. grato jóia. boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou tentando trocar o c.i,estou aguardando uma placa.assim que eu resolver eu passo para o clan.referente a atualizao que me passaram como uma opçao,apois a troca do c.i caso ñ resolva irei fazer.obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

GALERA ESTOU COM DUVIDA QUAL É O C.I DO DISPLAY PRINCIPAL DO 6131.AGUARDO

Leias as regras do fórum para não ser penalizado, uma delas é proibido escrever com caps lock ligado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um 6131..depois que troca a carcaca o aparelho nao esta dando imagem nenhuma.nem no display externo i enterno...ja troquei o cabo flex,display se alguem tiver a solucao agradeco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0