Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
jalvescell

LG GM630 SEM REDE

Posts Recomendados

Ola Amigos, Estou com um pouco de dificuldades pra resolver esse problema neste aparelho, os equipamentos usados para o repara foram a Vygis e a Z3X ativacao Lg, o aparelho foi flashado e agora so da a msg de SEM REDE na tela principal, ja tentei reparar a area NVM , porem ele nao liga o atc com sim card inserido, e sem chip ele liga mas falha o botao END(vermelho). Aguardo dicas dos amigos. Ps: eu criei o topico em maiusculo pois e assim que a msg aparece na tela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do forum, estou com o mesmo problema, o gm630 estava so na tela inicial, fiz o procedimento de atualização e funcionou beleza, mas não abre rede com nenhuma operadora, aguardo resposta, desde ja agradeço.

Qual mensagem aparece na tela ?

Consulte tmb um possivel bloqueio de operadora>

Aqui: http://www.clangsm.com.br/vb/assuntos-de-sua-prefer%EAncia/18188-consultas-black-list-aqui.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

sei que o topico tem mais de 30 dias, mas nao entendo essa regra mesmo hahaha estou com o mesmo problema: "Amigos do forum, estou com o mesmo problema, o gm630 estava so na tela inicial, fiz o procedimento de atualização e funcionou beleza, mas não abre rede com nenhuma operadora, aguardo resposta, desde ja agradeço. tenho outro GM630 bom aki, vou tentar fazer a fullflash de um pro outro e posto o resultado aki... mas alguem tem alguma outra ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sei que o topico tem mais de 30 dias, mas nao entendo essa regra mesmo hahaha

estou com o mesmo problema:

"Amigos do forum, estou com o mesmo problema, o gm630 estava so na tela inicial, fiz o procedimento de atualização e funcionou beleza, mas não abre rede com nenhuma operadora, aguardo resposta, desde ja agradeço.

tenho outro GM630 bom aki, vou tentar fazer a fullflash de um pro outro e posto o resultado aki...

mas alguem tem alguma outra ideia?

vc esta aproveitando o topico aberto pra postar sua duvida

isso não é contra as regras

o que não pode é tentar postar uma solução num post inativo

quanto a tua duvida

tente escrever o arquivo nvram(a vygis sempre salva um backup)

pode ser isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×