2730 defeito estranho
0

4 posts neste tópico

Bom dia amigos estou com um 2730 que levou oxidação na area carga, pois fiz uma resoldagem na area e voltou a carrega mais o maior problema é que ao coloca o carregador ele mostra carregando e carrega, mais apos 1 hora para de carrega, e faz com que o corregador fique horas sem funciona. e depois de umas horas o carregador volta ao normal ele faz isto com todos os corregadores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos estou com um 2730 que levou oxidação na area carga, pois fiz uma resoldagem na area e voltou a carrega mais o maior problema é que ao coloca o carregador ele mostra carregando e carrega, mais apos 1 hora para de carrega, e faz com que o corregador fique horas sem funciona. e depois de umas horas o carregador volta ao normal ele faz isto com todos os corregadores.

Amigo meça o consumo do mesmo na fonte, pois pode estar com alto consumo essa pci. Se esse for o caso busque algum componente que possa estar esquentando ou danificado, caso encontre-o substitua-o. E persista na desoxidação. Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo meça o consumo do mesmo na fonte, pois pode estar com alto consumo essa pci. Se esse for o caso busque algum componente que possa estar esquentando ou danificado, caso encontre-o substitua-o. E persista na desoxidação. Boa sorte

amigo ja fiz isto esta normal, outra isto é o pior não tem componente esquetando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ja tentou trocar de bateria pois a mesma pode esta ruim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0