Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
techcells

flash motorola w403

Posts Recomendados

pessoal estou com 02 motorolas w403 claro fica só o mot na tela , que procedimento uso pra aplicar flash eu tenho a smart clip só nao tenho a flash e nunca dei flash em motorola mim ajudem grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

lucas , se nao pedir muito .poste esse prog scout pra mim pra eu flashear

esse aparelho te agradeço mesmo

grato

Segue o link senhor:

[DOWNLOAD]http://www.scoutdongle.com/download.php?id=SCout[/DOWNLOAD]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, eu fiz a flash em um W403, estava ligando e agora mostra o logo da motorola e desliga em seguida. Usei 2 arquivos postados aqui no fórum, mas o aparelho não liga de forma alguma. Alguém sabe como resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, eu fiz a flash em um W403, estava ligando e agora mostra o logo da motorola e desliga em seguida. Usei 2 arquivos postados aqui no fórum, mas o aparelho não liga de forma alguma. Alguém sabe como resolver isso?

Senhor, passe essa aqui desbloqueada:

[DOWNLOAD]http://www.clangsm.com.br/vb/equipamentos-para-manuten%E7%E3o/software-produtos-box/smart-clip-s-card-s-cout/129-arquivos-s-cout-%5B-pcf-e-sbf-%5D-18.html#post67094[/DOWNLOAD]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também não funcionou Lucas, mas obrigado pela dica.

Senhor, esse problema só vai ser resolvido testando outras versões de firmware, se tiver suporte ao boot-loader va baixando as versões e testando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×