Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
juniorpb21

erro 1616

Posts Recomendados

amigo apague ou tire esse (XGOLD_RH-125) do caminho C: \ mobileEx \ 3,4 \ data \ backup e mande fleshar novamente poste resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

se perceber no primeiro poste do amigo tem uma imagem igual o que vc disse pra fazer

amigo vc disse pra ele desmar o xgold,mas esse atc é xgold

se desmarcar ele ai ele nunca vai conseguir

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc disse pra ele desmar o xgold,mas esse atc é xgold

se desmarcar ele ai ele nunca vai conseguir

nao disse pra desmarcar a caixa GOLD NAO.

disse pra ele tirar esse arquivo GOLD da pasta no seguinte caminho,

C: \ mobileEx \ 3,4 \ data \ backup

estava acontecendo a mesma coisa comigo, fiz isso e o aparelho passou a flash blz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, tambem ja fiz todo o procedimento indica neste topico mais nao da certo, depois de tentar muito é que as vezes da certo um ou outro fazer com o mesmo procedimento .Quem por gentileza tiver alguma dica para solucionar esse problema poste aqui pois vai ser muito util. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos no meu caso ta dando isso aki o

Backup saved to C:\mobileEx\3.4\data\backup\XGOLD_RH-126_038E7C00085DAECA_IMEI.back

MXKEY Serial: C083001C

Using device: UFS_USB V2.8 © SarasSoft 2007.

Library version: 1.0.0.9627(20-04-2011), 1.0.0.16202(20-04-2011)

Do not disconnect or abort this operation otherwise phone will be damaged.

ERROR: could not boot device.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos no meu caso ta dando isso aki o

Backup saved to C:\mobileEx\3.4\data\backup\XGOLD_RH-126_038E7C00085DAECA_IMEI.back

MXKEY Serial: C083001C

Using device: UFS_USB V2.8 © SarasSoft 2007.

Library version: 1.0.0.9627(20-04-2011), 1.0.0.16202(20-04-2011)

Do not disconnect or abort this operation otherwise phone will be damaged.

ERROR: could not boot device.

o ap. esta lendo ?

coloque o print da tela pra darmos uma olhada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
amigo começou a fazer isso depois q atualizei para nova versão

Compartilhar este post


Link para o post
Compartilhar em outros sites

3.4 (rev2.0)

o amigo essas versoes acima de 1.9 ta uma porcaria

ontem mesmo tentei atualizar a minha e nada funcionou mais

faça o seguinte,desinstale essa versao e coloque a versao 1.8 ou 1.9

va em painel de controle-adicionar e remover hardware

desinstale tudo da mxkey e instale a versao 1.8 ou 1.9

que concerteza vai funcionar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
blz o erro se foi mas agora ta dando iddo ake o

Device synchronized.

CPU: XGOLD 110

Sending EBL Loader ...RX Buffer: 01AB

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH]19012[/ATTACH]blz o erro se foi mas agora ta dando iddo ake o

Device synchronized.

CPU: XGOLD 110

Sending EBL Loader ...RX Buffer: 01AB

agora ta mais facil,marque tb a opçao fast flash,coloque a mcu,ppm,cnt

sem o atc ta no cabo,apert bus check e entao coloque o atc no cabo

quando acabar de passar o check,feche a mxkey e abra novamente

coloque mcu,ppm,cnt e aperte flash,aguarde uns 5 segundos e coloque o cabo

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH]19012[/ATTACH]blz o erro se foi mas agora ta dando iddo ake o

Device synchronized.

CPU: XGOLD 110

Sending EBL Loader ...RX Buffer: 01AB

outra coisa que observei agora,la onde tem scrito scan

ta marcando RH-126 e o seu é RH-125

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo acredito q o problema seja com algo novo que manole pretende pois amigos aki na minha cidade tbm estão com o mesmo problema sem conseguir fazer o 1616 na mxkey algo novo vem por ai bom ou ruim com certeza

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×