Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Andre de Oliveira

Scout não funciona

Posts Recomendados

olá, minha scout tem um problema q eu ja passei a flash em um v3 e outro w375, mas eles ficam com o mesmo problema, ja fiz e refiz o mesmo procedimento varias vezes, mas fica o mesmo problema, o v3 depois eu fiz pela smart-clip, mas to precisando de fazer o w375 e quero fazer pela scout, esse problema deve ter uma solução, peço a ajuda de todos. Aguardo resposta, agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, minha scout tem um problema q eu ja passei a flash em um v3 e outro w375, mas eles ficam com o mesmo problema, ja fiz e refiz o mesmo procedimento varias vezes, mas fica o mesmo problema, o v3 depois eu fiz pela smart-clip, mas to precisando de fazer o w375 e quero fazer pela scout, esse problema deve ter uma solução, peço a ajuda de todos.

Aguardo resposta, agradeço desde já!

Srº nos diga qual o erro que esta persistindo entre os dos ATC, se possível mande um print da imagem de erro do Programa Scout pra melhor analisar!

Aguardo..

Equipe Clan GSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, minha scout tem um problema q eu ja passei a flash em um v3 e outro w375, mas eles ficam com o mesmo problema, ja fiz e refiz o mesmo procedimento varias vezes, mas fica o mesmo problema, o v3 depois eu fiz pela smart-clip, mas to precisando de fazer o w375 e quero fazer pela scout, esse problema deve ter uma solução, peço a ajuda de todos.

Aguardo resposta, agradeço desde já!

amigo tente testar o s card e s colt em outro micro ou trocar a versao de s cout por uma mais nova

ou use o rsd 4,6

atualiza e funciona bem pois parei de usar ele e so uso rsd

Compartilhar este post


Link para o post
Compartilhar em outros sites

Srº nos diga qual o erro que esta persistindo entre os dos ATC, se possível mande um print da imagem de erro do Programa Scout pra melhor analisar!

Aguardo..

Equipe Clan GSM!!!

Amigo não tem print, vc não entendeu o problema, ela atualiza qualquer aparelho, mas sempre eles ficam com o mesmo defeito, ai alguns eu fiz pela smart e outros só por ela q esta com esse defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo tente testar o s card e s colt em outro micro ou trocar a versao de s cout por uma mais nova

ou use o rsd 4,6

atualiza e funciona bem pois parei de usar ele e so uso rsd

os arquivos da scout ou da smart funcionam nesse rsd ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×