e746
0

7 posts neste tópico

ola amigos eu to cm um atc e746 que esta tudo ok liga recebe chamada mais ñ carrega ja resoldeio conequito e o substitui o fone conequita mais o carregado ñ da nada tem alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos eu to cm um atc e746 que esta tudo ok liga recebe chamada mais ñ carrega ja resoldeio conequito e o substitui o fone conequita mais o carregado ñ da nada tem alguma solução?

Boa Noite, Srº faça uma boa limpeza geral nessa placa, principalmente no circuito de carga do Atc.

Dê uma leve ressolda e teste.

Obs: Antes de executar o passo acima faça o teste com outra bateria.

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite, Srº faça uma boa limpeza geral nessa placa, principalmente no circuito de carga do Atc.

Dê uma leve ressolda e teste.

Obs: Antes de executar o passo acima faça o teste com outra bateria.

Boa Sorte

boa noite amigo eu ja limpei bastante sta area e ja coloquei 2 baterias novas e originais mais o problema pesiste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo eu ja limpei bastante sta area e ja coloquei 2 baterias novas e originais mais o problema pesiste.

Certo, Srº ressolde o ( U300 ) eos componentes ao redor.

Boa Sorte

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Certo, Srº ressolde o ( U300 ) eos componentes ao redor.

Boa Sorte

Please login or register to see this image.

ola a troca do u300 resolvel meu problema, obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a troca do u300 resolvel meu problema, obrigado

pode fexa o topico ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0