Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
xploit

Spiderman box erro de BOOT ou Flash

Posts Recomendados

Eu comprei agora uma box spider man, ja instalei os drivers, liguei o cabo USB ao computador e à box, depois liguei ao telemóvel (Sciphone i9+) e depois abri o programa "SpiderMan v2.70", cliquei em "Connect", e depois fiz "Search Phone" e apareceu para definir os cabos e defini, até aqui tudo bem, depois clico em "Read", meto o nome de CECT_I9.BIN, e clico "SAVE", depois aparece "Press ON/OFF key please...", eu clico ON no telemóvel, deixo o dedo lá e nada... dá a mensagem : "[bROM] Can not pass bootrom start command! Possibly target power up too early. " Não consigo perceber porque isto acontece, a versão do software é v2.70, mas cá em baixo diz que a versão da minha box é a v2.54, eu ja cliquei em "Online_Update_Box" e nada acontece.. Muito obrigado pela vossa ajuda desde já

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu comprei agora uma box spider man, ja instalei os drivers, liguei o cabo USB ao computador e à box, depois liguei ao telemóvel (Sciphone i9+) e depois abri o programa "SpiderMan v2.70", cliquei em "Connect", e depois fiz "Search Phone" e apareceu para definir os cabos e defini, até aqui tudo bem, depois clico em "Read", meto o nome de CECT_I9.BIN, e clico "SAVE", depois aparece "Press ON/OFF key please...", eu clico ON no telemóvel, deixo o dedo lá e nada... dá a mensagem : "[bROM] Can not pass bootrom start command!

Possibly target power up too early. "

Não consigo perceber porque isto acontece, a versão do software é v2.70, mas cá em baixo diz que a versão da minha box é a v2.54, eu ja cliquei em "Online_Update_Box" e nada acontece.. Muito obrigado pela vossa ajuda desde já

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Dê uma olhada nesse link abaixo, com atenção em todos os postes, que pode tirá todas as suas duvidas.

http://www.clangsm.com.br/vb/spiderman-box/16934-como-utiliza-spiderman-box.html

Aguardo.............

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado pela dica RonySat, eu já havia lido algum dos tópicos, no entanto em nenhum deles fala deste problema que eu tenho, nem muito menos parecido, infelizmente, será que me pode ajudar mais concretamente caso saiba alguma solução claro. Muito Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado pela dica RonySat, eu já havia lido algum dos tópicos, no entanto em nenhum deles fala deste problema que eu tenho, nem muito menos parecido, infelizmente, será que me pode ajudar mais concretamente caso saiba alguma solução claro. Muito Obrigado

spiderman, v2.70 isso e programa o qual você está utilizando.

v2.54, isso é aversão da box, nesse caso está tudo normal.

Tem como mandar o print do erro?. Para analisar melhor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Neste caso eu tava a fazer READ da flash do telemovel, e mesmo pressionando POWER do telemovel ele da sempre essa mensagem como se nao o fizesse.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso ocorre quando tx e rx estão invertidos. Você consegue achar a pinagem dele ? Verifique o cabo que você está utilizando para ler o aparelho, veja se ele não está danificado, ou até mesmo se não está colocando o cabo errado.

Realize esse procedimento: http://www.clangsm.com.br/vb/spiderman-box/897-v-deos-tutoriais-spiderman-box.html#post4211

Poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim após clicar em "Connect" que é quando ligo a box, após isso faço "Search Phone", MTK, e depois clico no butão ON do telemóvel para ele detectar a pinagem e depois aparece a mensagem a avisar que detectou:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Depois clico em "Define Cable and not save", depois de ter clicado clico em READ, depois pede para ligar o telemóvel eu ligo e dá a tal mensagem

"[bROM] Can not pass bootrom start command!

Possibly target power up too early. "

Estou a utilizar o Windows 7 Ultimate.

Mias uma vez obrigado pela ajuda

Solicitamos ao Sr. Que Atualize seu Perfil

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim após clicar em "Connect" que é quando ligo a box, após isso faço "Search Phone", MTK, e depois clico no butão ON do telemóvel para ele detectar a pinagem e depois aparece a mensagem a avisar que detectou:

[ATTACH=CONFIG]18045[/ATTACH]

Depois clico em "Define Cable and not save", depois de ter clicado clico em READ, depois pede para ligar o telemóvel eu ligo e dá a tal mensagem

"[bROM] Can not pass bootrom start command!

Possibly target power up too early. "

Estou a utilizar o Windows 7 Ultimate.

Mias uma vez obrigado pela ajuda

Estranho amigo. Acho que você não está sabendo fazer o backup da flash. Se tiver certeza que está realizando o procedimento corretamente, entre em contato com o seu fornecedor, ou, contrate um bom suporte remoto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos lá, uma coisa de cada vez.

Sr.xploit

Já resolveu seu problema?? precisamos de uma resposta para fecharmos o tópico.

---------

Sr. Carllos

Pesquise, temos vários tópicos relacionados ao format, flash e etc, evite post desnecessários, e caso não encontre abra um tópico novo, este que o senhor postou não trata sobre o assunto que quer debater.

Lembre-se, antes de postar PESQUISE.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia eu li esse topico mais ate entao sem solucao, 8 aparelhos Mtk ,a makina achava a pinagem mais nem formatava nem flash. instalei em outro pc com win XP e nada a mesma coisa, resolvi com um procedimento bem facil no programa spider tem um botao ''Test Box'' na primeira tentativa deu fail em 2, na segunda deu tudo certo e consegui resolver.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
:dojaja:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×