Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Brunno

Huawei G6620s da Claro morto!!!

Posts Recomendados

Boa tarde, Entrou em minha assistencia um atc deste Huawei G6620s da claro com problemas no sw, baixei aqui mesmo no forum o software do mesmo para aplicar no atc na box SpiderMan so que o atc morreu depois da flash e não da sinal de vida so comunica na box e mais nada. Eu fiz o backup antes de fazer a flash mas não adianta. Eu comprei uma GPG Dragon e baixei a flash deste atc aqui no forum e disse que foi copiada da propria GPG mas sem solução ate agora, a flash passa 100% mas o atc não liga. Alguem poderia dar uma luz para mim???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,

Entrou em minha assistencia um atc deste Huawei G6620s da claro com problemas no sw, baixei aqui mesmo no forum o software do mesmo para aplicar no atc na box SpiderMan so que o atc morreu depois da flash e não da sinal de vida so comunica na box e mais nada. Eu fiz o backup antes de fazer a flash mas não adianta. Eu comprei uma GPG Dragon e baixei a flash deste atc aqui no forum e disse que foi copiada da propria GPG mas sem solução ate agora, a flash passa 100% mas o atc não liga. Alguem poderia dar uma luz para mim???

Brunno, vamos com calma, não entendi direito o que você fez.

Mais vamos lá, a primeira coisa a fazer era fazer uma formatação.

Vamos fazer assim, aplique o backup que você fez dele, quando terminar faça uma formatação nele, e teste, se não funcionar, aplique a que você baixou e em seguida faça uma formatação e teste, se permanecer com o problema..

Você vai te que conseguir uma backup de um que esteja funcionando 100%, se persistir, você tem que verificar algo relacionado a placa, como oxidação e etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem ja viu isto na GPG o atc não reconhece mais o, mas ja na Spider ler normal oque eu estaria fazendo de errado na GPG???

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem ja viu isto na GPG o atc não reconhece mais o, mas ja na Spider ler normal oque eu estaria fazendo de errado na GPG???

Desculpe o arquivo correto da GPG seria este em anexo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe o arquivo correto da GPG seria este em anexo

Marque a opção ( Readinfo) que será realizado a leitura.

Observei que você está marcando a opção format,

Aguardo o retorno....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nada feito, ja passei o proprio backup antes de fazer a primeira flash e ja passei a flash baixada aqui no forum, ele faz a flash 100% dou o format em seguida mas sem solução. Detalhe atc morto quando tentei fazer a flash pela Spider, e nem a GPG voltou mas alguma solução??? E ja arrumei um atc igual funcionando 100% copiei a flash mas nada tambem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nada feito, ja passei o proprio backup antes de fazer a primeira flash e ja passei a flash baixada aqui no forum, ele faz a flash 100% dou o format em seguida mas sem solução. Detalhe atc morto quando tentei fazer a flash pela Spider, e nem a GPG voltou mas alguma solução??? E ja arrumei um atc igual funcionando 100% copiei a flash mas nada tambem.

Dê uma olhada se não tem oxidação na placa.

OBS. tem um pro também, você tem que sertificar se a flash é a mesma versão, tem muitos telefones iguais mais a flash é diferente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dê uma olhada se não tem oxidação na placa.

OBS. tem um pro também, você tem que sertificar se a flash é a mesma versão, tem muitos telefones iguais mais a flash é diferente.

Ele entrou funcionando na minha loja, foi oque eu disse depois que formatei pela spider man matou o atc e nada de voltar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele entrou funcionando na minha loja, foi oque eu disse depois que formatei pela spider man matou o atc e nada de voltar.

Acho que esse telefone entrou na sua loja porque estava com algum problema certo?

Acho que esse telefone sofreu alguma queda, danifico a parte de rardwere, impedindo a comunicação do telefone com a box, muitos que não consegue concluir a flash eu faço uma leve ressolda no processador da memoria flash, alguns volta 100%, mais cada um é caso diferente, mais fica ai a dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ronysat o mais engraçado estou com um desses da mesma maneira que o Bruno disse , ele entro aki na minha assistencia pra tirar codigo de seguraça , fiz o backp , e fiz o format , depois disse ele nao ligou e nem aceitou o backp , o NNcouto tem um topico relacionado a Firware de E71 MTk de 32Mb que nao aceita o backp que foi feito apos algum problema de formatação , estranho que o backp desse G6620s tambem e MTk e de 32Mb .

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu tou com mesmo ploblema com um desse huawei g6620 fui tira um code e ele morreu tambem ja fiz copia da flash antes por seguranca e fiz copia tambem da eprom a box quer usei foi infinit so quer ate agora nao tive muito sucesso. obs:huawei g6620 continua morto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos tenho 2 backups, um com NOR_INTEL_PF48F40xxM0x1xx, e outro NOR_TC58FYM8T8D.

Acontece que um não se aplica ao outro, e estranhamente nem o backup do mesmo aparelho da pra passar. A minha sorte foi tentar fazer a flash antes de formatar.

Acredito que não seja possível fazer esse modelo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos tenho 2 backups, um com NOR_INTEL_PF48F40xxM0x1xx, e outro NOR_TC58FYM8T8D.

Acontece que um nمo se aplica ao outro, e estranhamente nem o backup do mesmo aparelho da pra passar. A minha sorte foi tentar fazer a flash antes de formatar.

Acredito que nمo seja possيvel fazer esse modelo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

o amigo falou falou mais n intendi mto !

consegue ser mais claro !

o atc ligava dps da flash ele morreu e n volta com seu propio backup!

se sabe se tem alguma soluçao! n intendi mto oq vc quis dizer! aguardo resposta!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo se vc prestar um pouco de atenção no post a minha intenção foi exemplificar que existem variantes de memória entre os aparelhos desse modelo, no meu caso NOR_INTEL_PF48F40xxM0x1xx, e NOR_TC58FYM8T8D, acreditam que possam existir mais. Mas mesmo as memória NOR iguais não aceitam o backup.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nussss no caso intao ta sem soluçao ate o momento? pqp! tenso ein se alguem tive soluçao ou algo q ajude post to a um dia inteiro so nele ! e nd! gato a ajuda do amigo ae !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estive conversando com o Bruno o iniciador desse topico , ele me disse que conseguiu volta O g6620s pela GPG.

poxa amigo se tiver como vc fala pra ele posta aki ficaria mto grato perdi um dia inteiro praticamente neste atc !

to loco ja amanha com a cabeça mais fresca eu possa conseguir algo mais se alguem puder me da um dica ficaria muitissimo grato !

vlw ae a galera do forum sempre ajudando fielmente ! vlw ae a tds pela atençao!

Compartilhar este post


Link para o post
Compartilhar em outros sites

poxa amigo se tiver como vc fala pra ele posta aki ficaria mto grato perdi um dia inteiro praticamente neste atc !

to loco ja amanha com a cabeça mais fresca eu possa conseguir algo mais se alguem puder me da um dica ficaria muitissimo grato !

vlw ae a galera do forum sempre ajudando fielmente ! vlw ae a tds pela atençao!

Tente com a nova versão que saiu recentemente com varias correções de BUGS, a versão 2.08.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um aqui com o mesmo problema, nao tenho a gpg, tenho a master a spiderman e a vygis, jah tentei de td e o backup nao vai, talvez esteja corrompido sei lah, nao encontrei essa flash aqui no forum, alguem poderia me mostrar onde esta? realmente procurei mas nao estou achando. e soh tem soluçao pela gpg mesmo?alguem conseguiu com alguma das box que mensionei que tenho? o amigo falou que ele ligou mas apresentava alguns problemas, nem estou muito preocupado quanto a isso pq o atc era da vodafone e era para desbloquear, se ele apenas ligar jah to no lucro. no aguardo amigos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um aqui com o mesmo problema, nao tenho a gpg, tenho a master a spiderman e a vygis, jah tentei de td e o backup nao vai, talvez esteja corrompido sei lah, nao encontrei essa flash aqui no forum, alguem poderia me mostrar onde esta? realmente procurei mas nao estou achando. e soh tem soluçao pela gpg mesmo?alguem conseguiu com alguma das box que mensionei que tenho? o amigo falou que ele ligou mas apresentava alguns problemas, nem estou muito preocupado quanto a isso pq o atc era da vodafone e era para desbloquear, se ele apenas ligar jah to no lucro. no aguardo amigos.

Olá Leon, teste uma destas, boa sorte amigo:

Opção 1: Firmware Spiderman

Opção 2: Firmware Spiderman

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um aqui com o mesmo problema, nao tenho a gpg, tenho a master a spiderman e a vygis, jah tentei de td e o backup nao vai, talvez esteja corrompido sei lah, nao encontrei essa flash aqui no forum, alguem poderia me mostrar onde esta? realmente procurei mas nao estou achando. e soh tem soluçao pela gpg mesmo?alguem conseguiu com alguma das box que mensionei que tenho? o amigo falou que ele ligou mas apresentava alguns problemas, nem estou muito preocupado quanto a isso pq o atc era da vodafone e era para desbloquear, se ele apenas ligar jah to no lucro.

no aguardo amigos.

Amigo, à um tempo atrás, quando eu peguei um desses, fui tentar tirar o codigo de usuário...dei um format pela spider, eo mesmo morreu não ligava...(sendo que o procedimento, era só efetuar um reset pela box).

Ai achei uma flash na net, passei o mesmo tbm não ligou...

Depois de um tempo, fui tentar ligar o aparelho, e voalá: Ligou normal, só estava sem sinal...

Tente efetuar a flash que o MarcioW. indicou, e poste resultados!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos somente a nivel de informação eu já recuperei esse aparelho dando um format pela gpg-Dragon (Antes ele só ficava reiniciando) Se possivél faça um Backup antes. Boa Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×