gt360 paro geral
0

7 posts neste tópico

bem galera tava trocando o mic do gt360 quando fiz a troca e fui testa ele ligo so que fico doido.. como se tivesse apertando varios botoes sem parar.. depois passei um pouco de quimica nos contatos da malhar e quando motei e fui ligar paro geral.. pode ser a malhar(flex)?? algum botaum en curto devi a oxidação?? procedimento pls

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem galera tava trocando o mic do gt360 quando fiz a troca e fui testa ele ligo so que fico doido.. como se tivesse apertando varios botoes sem parar..

depois passei um pouco de quimica nos contatos da malhar e quando motei e fui ligar

paro geral..

pode ser a malhar(flex)??

algum botaum en curto devi a oxidação??

procedimento pls

Amigo verifique na fonte se o mesmo se encontra encurto,caso não faça um teste com outro flex,verifique possível danos nos componentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

na fonte aparece 0.07 a 3,6 curto??

Compartilhar este post


Link para o post
Compartilhar em outros sites

na fonte aparece 0.07 a 3,6 curto??

Da uma olhada nesse tópico aqui:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dependendo fora o conselho do nosso amigo acima,verifique no ponto onde você fez a troca do componente ou mesmo no local onde fez o reparo e faça uma ressolda nos componentes usando um pouco de pasta e um pouco de WD40 que é muito bom... E depois faça uma limpeza e em seguida faça os testes.. Boa SOrte

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema resolvido pessoal.. fiz um banho quimico de 15 minutos nas duas placas e sequei com secador... funciono 100%.. abraço e obriggado pelas dicas..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0