SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Djermes Robert

SIM 2 NÂO FUNCIONA E 83 CHINES

14 posts neste tópico

Boa tarde, estou com um E 83 e apenas o SIM 2 não funciona, ja fiz os seguintes procedimentos, verifiquei o imail na box refiz ele dei um flash no msm formatei, nao a nenhum capasitor em curto, segui toda a trinha ate chegar na antena e não a nd de errado apenas uma bubina estava quebrada mais ja esta Ok e o SIM 2 não funciona, a ja trquei o slot tb mais segue apenas SIM 1 funciona, alguem saberia mais alguma coisa a ser feita? estou com varios aparelhos com esse problema..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, estou com um E 83 e apenas o SIM 2 não funciona, ja fiz os seguintes procedimentos, verifiquei o imail na box refiz ele dei um flash no msm formatei, nao a nenhum capasitor em curto, segui toda a trinha ate chegar na antena e não a nd de errado apenas uma bubina estava quebrada mais ja esta Ok e o SIM 2 não funciona, a ja trquei o slot tb mais segue apenas SIM 1 funciona, alguem saberia mais alguma coisa a ser feita? estou com varios aparelhos com esse problema..

Boa tarde Nobre , vejo que nao leu as Regras do forum ( Please login or register to see this link. ) Assunto de ediçao de imei e Proibido no forum e nas leis Brasileiras!

Agora me diga qual mensagem apresenta no sim 2 por gentileza!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

INSIRA SIM 2

Verifique somente o Conector do sim 2 , verifique se nao oxidaçao , faça uma limpeza,

tente ate mesmo passando o ferro de solda de leve entre os contatos !

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz amigo.. troquei ate o slot do msm, e com um novo slot apenas o SIM 1 funciona perfeitamente o outro não reconhece, acho q possa aver um capasitor em curto ou queimado na trinha dele, mais verifiquei e não achei nada de errado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo. Vc já verificou se o ATC está configurado para abertura do sim duplo?Seu atc deve está configurado somente abertura do sim1. Fique com Deus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja fiz amigo.. troquei ate o slot do msm, e com um novo slot apenas o SIM 1 funciona perfeitamente o outro não reconhece, acho q possa aver um capasitor em curto ou queimado na trinha dele, mais verifiquei e não achei nada de errado

Nos informe se conseguiu sanar o problema do telefone, se já nos informe para darmos continuidade ou fechar o tópico.

Aguardo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem estou com um tal de mobile que e parecido com sony que nao ler nao ler o chip 2 nem a pau tambem ja fiz de tudo que o amigo fez tambem e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, postem uma imagem bem nítida para que os técnicos de "plantão" possam verificar alguma possível alteração na placa.

Obrigado

Grupo ClanGSM !

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu solucionei o nosso problema, segui a trilha ate a antena e reparei q um capacitor n estava passando corrente suficiente fiz um Jumper e resolveu, em outros modelos cm msm defeito fiz esse procedimento estando tudo normal troquei o slot de cartão SIM e resolveu meu problema, faça isso q resolvera seus problemas. vlw pela atenção amigos

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0