Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
betinhocell

NOKIA 5130c apaga quando toca mp3 ou video ou em ligação

8 posts neste tópico

o aparelho simplesmente re-inicia quando esta reproduzindo algum video ou mp3, e quando esta em ligação, ele da uma tela branca e depois volta a tela inicial alguem me da uma luz, ja testei outra bateria nao é o caso ainda nao fleshei tbm..alguem ja passou por isso..desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

o aparelho simplesmente re-inicia quando esta reproduzindo algum video ou mp3, e quando esta em ligação, ele da uma tela branca e depois volta a tela inicial alguem me da uma luz, ja testei outra bateria nao é o caso ainda nao fleshei tbm..alguem ja passou por isso..desde ja agradeço

Amigo tem equipamento pra manutenção ( box ),faça uma atualização de software no mesmo,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso a dica do Sr Reginaldo nao resolva, experimente trocar os o Áudio, em alguns casos ele é o responsável por esse probleminha. Bos Sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

este atc só funciona com alto-falante original já consertei varios atc ele reinicia na ligação ou quanto toca ou quando recebi testa sem alto falante ou substitua. posta resultado para podermos ajudar boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

andei observando que as vezes pode ser defeito no alto falante.. como estou com muito aparelho na loja nao tive muuito tempo pra mecher nele, o que testei rapidamente foi o seguinte, se o causador do defeito for o alto falante entao reproduzindo uma musica ou video em mudo ele nao deveria dar o problema né? assim raciocinei, mas mesmo assim ele re-inicia, vou trocar o alto falante e testar.. ele trava tanto reproduzindo mp3 video, como estando em ligação

Compartilhar este post


Link para o post
Compartilhar em outros sites

o aparelho simplesmente re-inicia quando esta reproduzindo algum video ou mp3, e quando esta em ligação, ele da uma tela branca e depois volta a tela inicial alguem me da uma luz, ja testei outra bateria nao é o caso ainda nao fleshei tbm..alguem ja passou por isso..desde ja agradeço

amigo stou com dois aparelhos com este mesmo problema se caso tenha resolvido o seu me informe o procedimento.ok

Compartilhar este post


Link para o post
Compartilhar em outros sites
valeu a ajuda galeramas o aparelho ja foi devolvido sem resolver o problema..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0

  • Conteúdo Similar

    • Por warleyvitoriano
      Chegou um Nokia Lumia na assistência que o cliente alegou que ele levou pra um técnico e depois que o técnico abriu o celular oarou de dar rede, visualmente não tem nenhuma antena quebrada,já efetuei uma limpeza nos contatos dá carcaça e não voltou, o que posso fazer? 
      Tem alguma foto de qual das antenas é a do 3g? Segue abaixo foto das antenas
    • Por accarlosantonio
      ola  Bom  Dia  amigos  estou  com  um  nokia aki  na  bancada   que ao colocar qualquer sim  de  qualquer operadora  ele ao ligar aparece o logo Nokia e  em  seguida o display fica branco mas  ja  sem  o sim  ele  liga  normau funciona  tudo  ok, sei  q  e um aparelho ja ultrapassado, mas agente  se depara de vez en quando com uns desses, e  gostaria  de  de pedir uma  ajuda  aos  Amigos , se alguem  ja  pegou problemas parecido ou igual a  esse  !
    • Por Matteus Motta
      este aparelho chegou em minha assistência, bloqueado mais os códigos de reset não funcionam, porque é preciso digitar " * " e " # " e não tem a opção dos mesmo para digitar.
      alguém pode me passar o procedimento correto?
    • Por junior4523
      venho pedir a judas a vocês a migo pois estou com um celular LG-H222tTV que esta com lup infinito não sai da logo da LG
      e nao esta entrando em modo download e nem da pra dar o hard Reset  me ajudem por favor agradeço desde 
    • Por REGICELL CELL
      Bom dia Amigos Estou com um problema com o Nokia N800 Ele fala que o WhatsApp não oferece mais suporte a este telefone.Sera que alguém tem uma solução para mim poder colocar o WhatsApp nele.. agradeço desde já 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.