Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
cleberwerner

w 580 nao liga

Posts Recomendados

Boa Noite! estou com um problema, o mesmo estava funcionando normalmente e do nada desligou, pensei que fosse o software e passei o flash e nada, pode ser algum componente na pci, ja troquei flex e ate display e nada, se alguem puder me ajudar fico agradecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite! estou com um problema, o mesmo estava funcionando normalmente e do nada desligou, pensei que fosse o software e passei o flash e nada, pode ser algum componente na pci, ja troquei flex e ate display e nada, se alguem puder me ajudar fico agradecido.

Amigo, você disse ter passado flash, qual ferramenta você usou, e como foi o procedimento, uma vez que o mesmo apagou do nada, pode ser sim uma falha no software.

Faz o seguinte, poste a tela de leitura do mesmo, assim fica mais fácil tentar ajudar, e te aconselho antes de qualquer procedimento de hardware neste modelo, esgotar primeiro a parte de software, geral.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×