Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Eduardo Lana

Lg Mg160 não da audio, so sai no viva voz

Posts Recomendados

Estou com um lg mg160 e troquei o auto falante da voz e mesmo assim não sai voz, testei na placa ta passando corrente mas não da audio de jeito nenhum. Ja atualizei ele, fiz reset e nada. Se alguem ja pegou um problema assim me ajude. Fico grato pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um lg mg160 e troquei o auto falante da voz e mesmo assim não sai voz, testei na placa ta passando corrente mas não da audio de jeito nenhum.

Ja atualizei ele, fiz reset e nada.

Se alguem ja pegou um problema assim me ajude.

Fico grato pela ajuda.

Amigo tente este procedimento

Recuperar_audio_mg160

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um lg mg160 e troquei o auto falante da voz e mesmo assim não sai voz, testei na placa ta passando corrente mas não da audio de jeito nenhum.

Ja atualizei ele, fiz reset e nada.

Se alguem ja pegou um problema assim me ajude.

Fico grato pela ajuda.

Amigo ao lado dos contatos do alto-falante há dois indutores e dois capacitores ressolde-os...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×