Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
lucianogenio

kp 260s não liga!

Posts Recomendados

olá pessoal estou com um kp260s que o cliente disse que depois de uma queda ele nao ligou mais, fiz uma resolda na placa e nada, mas quando eu coloco na fonte de alimentação ele zera, se alguem já pegou algum assim e puder me ajudar desde já agradeço.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verificou cabo Flex ? Com o tombo pode ter danificado o mesmo, aproveite e verifique se não está oxidado o botão power e alimente o mesmo com um carregador pra ver se da algum sinal. abç e bos sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá pessoal estou com um kp260s que o cliente disse que depois de uma queda ele nao ligou mais, fiz uma resolda na placa e nada, mas quando eu coloco na fonte de alimentação ele zera, se alguem já pegou algum assim e puder me ajudar desde já agradeço.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Retire o p.a do mesmo e faça o teste sem o mesmo. Abraço e post resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×